<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://d2osdnqd2igqfx.cloudfront.net">
	<link rel="dns-prefetch" href="//d2osdnqd2igqfx.cloudfront.net">
	<link rel="shortcut icon" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Favorite/favicon2.ico?cdn=350" />
	<title>TTG - Log in</title>
	<meta name="description" content="Sign in for full access to travel UK trade news and features, TTG Supplier Directory Live, subscribe to newsletters and apply for industry jobs, register to attend TTG events and enter travel trade awards.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<meta property="fb:app_id" content="458567241189842">
	<meta property="og:title" content="Log in">
	<meta property="og:site_name" content="TTG">
	<meta property="og:description" content="Sign in for full access to travel UK trade news and features, TTG Supplier Directory Live, subscribe to newsletters and apply for industry jobs, register to attend TTG events and enter travel trade awards.">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ttgmedia">
	<meta name="twitter:title" content="Log in">
	<meta name="twitter:description" content="Sign in for full access to travel UK trade news and features, TTG Supplier Directory Live, subscribe to newsletters and apply for industry jobs, register to attend TTG events and enter travel trade awards.">
	<meta name="twitter:creator" content="@ttgmedia"> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=350" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=350" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=350" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_5254e851-f1d4-a9cf-e22c4916973d46ac_AFADD0F7-81A8-4D4E-919F-81CF371178CD.css" /> 
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin102.css?cdn=dt08252021032208" />
	<script>(function(a,c,d,f,b,e,g){a.GoogleAnalyticsObject=b;a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)};a[b].l=1*new Date;e=c.createElement(d);g=c.getElementsByTagName(d)[0];e.async=1;e.src=f;g.parentNode.insertBefore(e,g)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-55126191-2","auto");ga("send","pageview");function gaTrackCustom(a){ga("send","pageview",a)}
function gaTrackEvent(a,c,d,f,b){"undefined"==typeof b&&(b=!0);ga("send","event",a,c,d,f,{nonInteraction:b})};</script>
<script>var dataLayer = [ {"pagetype":"Login","usertype":"Anonymous","nav1":"Log in","nav2":""} ];</script>	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcForm/CSS/formhandler.css?cdn=350" />
	<style type="text/css">#aoLoginWrapper{ max-width:450px; margin: 0 auto; }</style>
</head>
<body>
	<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7Z9JS');</script>

<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7Z9JS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
	<div id="ao-main" data-pagefulllink="https://www.ttgmedia.com/login?Refdoc=https%3A%2F%2Fwww.ttgmedia.com%2Fnews%2Fnews%2Fwttc-uk-govt-has-30-days-to-save-the-travel-industry-30244" data-channelcode="700" data-sectioncode="0" data-itemcode="0" data-designstylecode="81" data-imgpath="https://d2osdnqd2igqfx.cloudfront.net/">
		<a id="Top"></a><a href="/ao-d-f-t-link" rel="nofollow" class="aos-DN">ao link</a>
		<div class="aor aos-PosSticky aos-Br1-PosI" id="aor-390-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage7700" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette" title="TTG - Travel Trade Gazette" loading="lazy" /></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<img id="aoImage7701" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel" title="For Smarter, Better, Fairer Travel" loading="lazy" />
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-7703" data-dcc="7703"><a href="javascript:void(0);" class="aos-DF"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" alt="Search" title="Search"/></a></div>
						<div id="aoc-Panel7703" data-hideeffect="">
		<div class="aor" id="aor-183-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__search-bar" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-4679" class="ao-searchde-serchform"  data-idname="4679">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-4679" class="aos-searchde-srchbox-label">Search TTG</label><input type="text" class="aos-DS81-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-4679" value="" placeholder="Search TTG">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS81-FButton" id="ao-searchde-btn-4679">Search</button>
							</span>
					</div>
						</form>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__user-menu" class="aoci">
				<div class="aos-de-sib-7702" data-dcc="7702"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" alt="User Menu" title="User Menu"/></div>
						<div id="aoc-Panel7702" data-hideeffect="">
		<div class="aor" id="aor-182-1">
			<div class="aori">
				<div class="aoc ">
					<div class="aoci">
				<form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Flogin&#x25;3FRefdoc&#x25;3Dhttps&#x25;253A&#x25;252F&#x25;252Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;252Fnews&#x25;252Fnews&#x25;252Fwttc&#x25;2Duk&#x25;2Dgovt&#x25;2Dhas&#x25;2D30&#x25;2Ddays&#x25;2Dto&#x25;2Dsave&#x25;2Dthe&#x25;2Dtravel&#x25;2Dindustry&#x25;2D30244" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="4675"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_1_9_2021" value="" /><div class="ao-loginde-email aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS81-FField aos-W100" id="Email4675" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS81-FField aos-W100" id="Password4675" maxlength="150" placeholder="Password" /></div><div class="aos-Check aos-DS81-N aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" checked="checked" class="aos-DS81-FField" data-label="Remember me"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit"><input class="aos-DS81-FButton aos-W100 aoLoginButton4675" tabindex="4" type="submit" value="Log&#x20;in" /></div></form>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-DS81-WYSEdit"> <h4>New to TTG?</h4> </div>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4677 aos-DS81-HButton" data-dcc="4677"><div><a href="https://www.ttgmedia.com/registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ">
					<div id="ttg__menu-about" class="aoci">
				<div class="aos-de-sib-7705" data-dcc="7705"><a href="https://www.ttgmedia.com/promotion" class="aos-DF"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Join-TTG-badge.png" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Join-TTG-badge.png" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Join-TTG-badge.png" alt="Join TTG+" title="Join TTG+"/></a></div>
						<div id="aoc-Panel7705" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/videos-on-demand">TTG+ Videos On Demand</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-11262 aos-DS81-N" data-dcc="11262"><div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="ttg__menu-about" class="aoci">
				
						<div id="aoc-Panel9175" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/videos-on-demand">TTG+ Videos On Demand</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-11262 aos-DS81-N" data-dcc="11262"><div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-7706 aos-DS81-H4" data-dcc="7706"><div><a href="https://www.ttgmedia.com/competitions">Competitions</a></div></div>
						<div id="aoc-Panel7706" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4746" data-ipp="2" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-gastronomy-and-gifts-hamper-with-the-malta-tourism-authority-29952"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;_DSF3183_HMS_SOUTHWOLD_web.jpg" alt="Win&#x20;a&#x20;gastronomy&#x20;and&#x20;gifts&#x20;hamper&#x20;with&#x20;the&#x20;Malta&#x20;Tourism&#x20;Authority" title="Win&#x20;a&#x20;gastronomy&#x20;and&#x20;gifts&#x20;hamper&#x20;with&#x20;the&#x20;Malta&#x20;Tourism&#x20;Authority"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-gastronomy-and-gifts-hamper-with-the-malta-tourism-authority-29952">Win a gastronomy and gifts hamper with the Malta Tourism Authority</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">17 Aug 2021</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-wine-schnapps-and-cooking-related-goodies-with-southwest-germany-29751"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;236&#x2f;_DSF8878_web.jpg" alt="Win&#x20;wine,&#x20;Schnapps&#x20;and&#x20;cooking-related&#x20;goodies&#x20;with&#x20;SouthWest&#x20;Germany" title="Win&#x20;wine,&#x20;Schnapps&#x20;and&#x20;cooking-related&#x20;goodies&#x20;with&#x20;SouthWest&#x20;Germany"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-wine-schnapps-and-cooking-related-goodies-with-southwest-germany-29751">Win wine, Schnapps and cooking-related goodies with SouthWest Germany</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">04 Aug 2021</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4759" data-ipp="2" data-numfl="2" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-gastronomy-and-gifts-hamper-with-the-malta-tourism-authority-29952">Win a gastronomy and gifts hamper with the Malta Tourism Authority</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-wine-schnapps-and-cooking-related-goodies-with-southwest-germany-29751">Win wine, Schnapps and cooking-related goodies with SouthWest Germany</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-events" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-7707 aos-DS81-H4" data-dcc="7707"><div><a href="https://www.ttgmedia.com/events">Events</a></div></div>
						<div id="aoc-Panel7707" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/member-events/ttg-member-events">TTG+ Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Exclusive"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/ttg-seminar-back-to-business-what-next-for-the-uk-travel-industry?" >TTG Seminar: Back to business - what next for the UK travel industry?</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events/open-events">Open Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/travel-industry-training-by-ttg" >Travel Industry Training by TTG</a></h2></div></div></div><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-summit" >TTG Luxury Travel Summit</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events-assets/main-events">Main Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG's Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9970 aos-DS81-H3" data-dcc="9970"><div><a href="https://www.ttgmedia.com/industry-events/ttg-events-calendar-2021-1918">TTG EVENTS CALENDAR 2021</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="/events/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9018 aos-DS81-H3" data-dcc="9018"><div><a href="https://www.ttgmedia.com/videos-on-demand">Watch TTG+ Videos On Demand</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/top-row-events/ttg-luxury-conference-to-make-live-comeback-30099"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;238&#x2f;TIA_21_website_image_800x540_.jpg" alt="TTG&#x20;Luxury&#x20;conference&#x20;to&#x20;make&#x20;live&#x20;comeback" title="TTG&#x20;Luxury&#x20;conference&#x20;to&#x20;make&#x20;live&#x20;comeback"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/top-row-events/ttg-luxury-conference-to-make-live-comeback-30099">TTG Luxury conference to make live comeback</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-topics" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-7704 aos-DS81-H4" data-dcc="7704"><div><a href="https://www.ttgmedia.com/all-topics">Topics</a></div></div>
						<div id="aoc-Panel7704" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10364 aos-DS81-N" data-dcc="10364"><div><a href="https://www.ttgmedia.com/careers-hub">Careers hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="https://www.ttgmedia.com/costa-rica-hub">Costa Rica hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9256 aos-DS81-N" data-dcc="9256"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="https://www.ttgmedia.com/cruise-restart">Cruise Restart hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8939 aos-DS81-N" data-dcc="8939"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10284 aos-DS81-N" data-dcc="10284"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10533 aos-DS81-N" data-dcc="10533"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8935 aos-DS81-N" data-dcc="8935"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10922 aos-DS81-N" data-dcc="10922"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9884 aos-DS81-N" data-dcc="9884"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10532 aos-DS81-N" data-dcc="10532"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8934 aos-DS81-N" data-dcc="8934"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10921 aos-DS81-N" data-dcc="10921"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9885 aos-DS81-N" data-dcc="9885"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8938 aos-DS81-N" data-dcc="8938"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10283 aos-DS81-N" data-dcc="10283"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9762 aos-DS81-N" data-dcc="9762"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4733 aos-DS81-N" data-dcc="4733"><div><a href="/suppliers/directory">TTG Supplier Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10405 aos-DS81-N" data-dcc="10405"><div><a href="https://www.ttgmedia.com/all-jobs">Travel industry jobs</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
<!-- DS:117 start -->

<!-- DS:117 end -->

					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-390-2">
			<div class="aori">
				<div class="aoc">
					<div id="indystrap" class="aoci">
				<div class="aos-DS81-WYSEdit"> <h2 style="background-color: #4a4a4a; color: #ffffff; text-transform: uppercase; font-family: Intro W01 Regular; font-size: 8.5px; padding: 0; margin: 0; letter-spacing: 0.06em;">Campaign Business Media Brand of the Year 2020<br />Travel Media Awards Trade Publication of the Year 2020 - Print &amp; Online</h2> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-Br1-PosI" id="aor-390-3">
			<div class="aori">
				<div class="aoc">
					<div id="indystrapv2" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-10735 aos-DS81-H3" data-dcc="10735"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+ for exclusive member benefits - click here</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-PosI aos-Br1-PosSticky" id="aor-434-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__topics-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8921 aos-DS81-H4" data-dcc="8921"><div>Topics</div></div>
						<div id="aoc-Panel8921" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10364 aos-DS81-N" data-dcc="10364"><div><a href="https://www.ttgmedia.com/careers-hub">Careers hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="https://www.ttgmedia.com/costa-rica-hub">Costa Rica hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9256 aos-DS81-N" data-dcc="9256"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="https://www.ttgmedia.com/cruise-restart">Cruise Restart hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8939 aos-DS81-N" data-dcc="8939"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10284 aos-DS81-N" data-dcc="10284"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10533 aos-DS81-N" data-dcc="10533"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8935 aos-DS81-N" data-dcc="8935"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10922 aos-DS81-N" data-dcc="10922"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9884 aos-DS81-N" data-dcc="9884"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10532 aos-DS81-N" data-dcc="10532"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8934 aos-DS81-N" data-dcc="8934"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10921 aos-DS81-N" data-dcc="10921"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9885 aos-DS81-N" data-dcc="9885"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8938 aos-DS81-N" data-dcc="8938"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10283 aos-DS81-N" data-dcc="10283"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9762 aos-DS81-N" data-dcc="9762"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4733 aos-DS81-N" data-dcc="4733"><div><a href="/suppliers/directory">TTG Supplier Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10405 aos-DS81-N" data-dcc="10405"><div><a href="https://www.ttgmedia.com/all-jobs">Travel industry jobs</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8922 aos-DS81-H4" data-dcc="8922"><div>Events</div></div>
						<div id="aoc-Panel8922" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/member-events/ttg-member-events">TTG+ Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Exclusive"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/ttg-seminar-back-to-business-what-next-for-the-uk-travel-industry?" >TTG Seminar: Back to business - what next for the UK travel industry?</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events/open-events">Open Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/travel-industry-training-by-ttg" >Travel Industry Training by TTG</a></h2></div></div></div><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-summit" >TTG Luxury Travel Summit</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events-assets/main-events">Main Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG's Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9970 aos-DS81-H3" data-dcc="9970"><div><a href="https://www.ttgmedia.com/industry-events/ttg-events-calendar-2021-1918">TTG EVENTS CALENDAR 2021</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="/events/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9018 aos-DS81-H3" data-dcc="9018"><div><a href="https://www.ttgmedia.com/videos-on-demand">Watch TTG+ Videos On Demand</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/top-row-events/ttg-luxury-conference-to-make-live-comeback-30099"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;238&#x2f;TIA_21_website_image_800x540_.jpg" alt="TTG&#x20;Luxury&#x20;conference&#x20;to&#x20;make&#x20;live&#x20;comeback" title="TTG&#x20;Luxury&#x20;conference&#x20;to&#x20;make&#x20;live&#x20;comeback"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/top-row-events/ttg-luxury-conference-to-make-live-comeback-30099">TTG Luxury conference to make live comeback</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8923 aos-DS81-H4" data-dcc="8923"><div>Competitions</div></div>
						<div id="aoc-Panel8923" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4746" data-ipp="2" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-gastronomy-and-gifts-hamper-with-the-malta-tourism-authority-29952"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;146&#x2f;_DSF3183_HMS_SOUTHWOLD_web.jpg" alt="Win&#x20;a&#x20;gastronomy&#x20;and&#x20;gifts&#x20;hamper&#x20;with&#x20;the&#x20;Malta&#x20;Tourism&#x20;Authority" title="Win&#x20;a&#x20;gastronomy&#x20;and&#x20;gifts&#x20;hamper&#x20;with&#x20;the&#x20;Malta&#x20;Tourism&#x20;Authority"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-gastronomy-and-gifts-hamper-with-the-malta-tourism-authority-29952">Win a gastronomy and gifts hamper with the Malta Tourism Authority</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">17 Aug 2021</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-wine-schnapps-and-cooking-related-goodies-with-southwest-germany-29751"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;236&#x2f;_DSF8878_web.jpg" alt="Win&#x20;wine,&#x20;Schnapps&#x20;and&#x20;cooking-related&#x20;goodies&#x20;with&#x20;SouthWest&#x20;Germany" title="Win&#x20;wine,&#x20;Schnapps&#x20;and&#x20;cooking-related&#x20;goodies&#x20;with&#x20;SouthWest&#x20;Germany"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-wine-schnapps-and-cooking-related-goodies-with-southwest-germany-29751">Win wine, Schnapps and cooking-related goodies with SouthWest Germany</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">04 Aug 2021</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4759" data-ipp="2" data-numfl="2" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-gastronomy-and-gifts-hamper-with-the-malta-tourism-authority-29952">Win a gastronomy and gifts hamper with the Malta Tourism Authority</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-wine-schnapps-and-cooking-related-goodies-with-southwest-germany-29751">Win wine, Schnapps and cooking-related goodies with SouthWest Germany</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ">
					<div id="ttg__about-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8924 aos-DS81-H4" data-dcc="8924"><div>Join TTG+</div></div>
						<div id="aoc-Panel8924" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/videos-on-demand">TTG+ Videos On Demand</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-11262 aos-DS81-N" data-dcc="11262"><div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="ttg__about-m" class="aoci">
				
						<div id="aoc-Panel9969" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/videos-on-demand">TTG+ Videos On Demand</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-11262 aos-DS81-N" data-dcc="11262"><div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-216-3">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div id="aoLoginWrapper"><h1 class="aos-DS95-H1 aos-MBS">Log in</h1><div class="aos-DS95-N aos-MBS aos-LoginIntro aos-DN">Log in or <a href="/registration">register</a> for full access.<br>For assistance contact <a href="mailto:support@ttgmedia.com?subject=login%20assistance">support@ttgmedia.com</a>.<br>Frequently logged out? <a href="https://www.ttgmedia.com/help/logged-out-again-there-could-be-a-few-reasons-why">Try these tips</a>.</div>
			<form id="aoLogin" class="ao-EditForm" action="https://www.ttgmedia.com/login?RefDoc=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Fwttc%2Duk%2Dgovt%2Dhas%2D30%2Ddays%2Dto%2Dsave%2Dthe%2Dtravel%2Dindustry%2D30244" method="post" enctype="application/x-www-form-urlencoded" data-designstylecode="95" data-currentla="En">
				<input type="hidden" name="formID" value="aoLogin">
				<div class="aos-editf aos-MBXS aoLogin_email_Row aos-type-text">
			<label for="aoLogin-email" class="aos-DS95-FTitle aos-CA aos-MTXS aos-PB5px FormRequired">Email</label><input type="text" name="email" id="aoLogin-email" value="" class="aos-DS95-FField " data-label="Email" data-required="1" data-validate="email" autocomplete="off">
				</div>
				<div class="aos-editf aos-MBXS aoLogin_password_Row aos-type-password">
			<label for="aoLogin-password" class="aos-DS95-FTitle aos-CA aos-MTXS aos-PB5px FormRequired">Password</label><input type="password" name="password" id="aoLogin-password" value="" autocomplete="off" class="aos-DS95-FField " data-label="Password" data-required="1" data-validate="password">
				</div>
				<div class="aos-editf aos-MBXS aoLogin_age_Row aos-DN">
				<label for="aoLogin-age" class="aos-DS95-FTitle aos-CA aos-MTXS aos-PB5px">Age</label>
				<input id="aoLogin-age" type="text" name="Age_1_9_2021" value="" class="aos-DS95-FField AgeCheckField" autocomplete="off">
				</div>
				<div class="aos-editf aos-MBXS aoLogin_RememberLogin_Row aos-type-checkbox">
			<fieldset><div class="aos-Check aoInputLabel aos-DS95-N"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" class=" aos-DS95-FField" data-label="Remember&#x20;me" checked="checked"><label for="aoLogin-RememberLogin" class="aoInputLabel aos-DS95-N aoInputLabel"></label>Remember me</div></fieldset>
				</div>
				<div class="aos-editf aos-MBXS aoLogin_Login_Row aos-type-submit">
			<button type="submit" name="Login" id="aoLogin-Login" class="aos-DS95-FButton aos-VAM aos-MTXS" value="Log in">Log in</button><img id="aoLogin-Login-loading" class="aos-DN aos-VAM aos-ML10px aos-MTXS" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/MicroBlogWaitingIcon.gif" alt="" />
				</div>
			<hr class="aos-DS95-HDivider aos-M0">
				<div class="aos-editf aos-MBXS aoLogin__Row aos-type-comment">
			<p class="FormFieldComment95 aos-DS95-N ao-form-comment aos-M0"><a class="aos-NS" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;registration">Register</a><span class="aos-MLR5px aos-NS">|</span><a class="aos-NS" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;passwordreminder">Reset password</a></p>
				</div>
			</form>
</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRS" id="aor-207-1">
			<div class="aori">
				<div id="aoc-208-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<a href="/"><img id="aoImage4943" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette" title="TTG - Travel Trade Gazette" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<img id="aoImage4947" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel" title="For Smarter, Better, Fairer Travel" loading="lazy" />
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DS89-WYSEdit"> TTG Media Limited.<br />Place of registration: England and Wales.<br />Company number 08723341.<br />Registered address: 6th Floor, 2 London Wall Place, London EC2Y 5AU </div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-209-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4949 aos-DS89-N" data-dcc="4949"><div><a href="https://www.ttgmedia.com/about-us">About Us</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4950 aos-DS89-N" data-dcc="4950"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4951 aos-DS89-N" data-dcc="4951"><div><a href="https://www.ttgmedia.com/privacy">Privacy</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4952 aos-DS89-N" data-dcc="4952"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4961 aos-DS89-N" data-dcc="4961"><div><a href="https://www.ttgmedia.com/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4962 aos-DS89-N" data-dcc="4962"><div><a href="https://www.ttgmedia.com/cookies">Cookies</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4963 aos-DS89-N" data-dcc="4963"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4964 aos-DS89-N" data-dcc="4964"><div><a href="https://www.ttgmedia.com/worldwide/worldwide/meet-the-ttg-worldwide-network">Worldwide</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4965 aos-DS89-N" data-dcc="4965"><div><a href="https://www.ttgmedia.com/terms">T&Cs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4966 aos-DS89-N" data-dcc="4966"><div><a href="/digital-editions/subscribe">Subscribe</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4967 aos-DS89-N" data-dcc="4967"><div><a href="https://www.ttgmedia.com/feeds">Feeds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4968 aos-DS89-N" data-dcc="4968"><div><a href="https://www.ttgmedia.com/refunds">Refunds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/ttgmedia"><img id="aoImage4975" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconTwitter.svg" alt="Follow us on Twitter" title="Follow us on Twitter" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/company/ttg-media/"><img id="aoImage4976" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconLinkdIn.svg" alt="Linked In" title="Linked In" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/TravelTradeGazette"><img id="aoImage4977" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconFB.svg" alt="Facebook" title="Facebook" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.instagram.com/ttgmedia/"><img id="aoImage4978" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Instagram-grey-icon.svg" alt="Instagram" title="Instagram" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.youtube.com/channel/UCtTYf3GOQgtZyxKVZbRXPHg"><img id="aoImage4979" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/youtube-icon.svg" alt="YouTube" title="YouTube" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://soundcloud.com/ttgmedia"><img id="aoImage4980" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Soundcloud-grey-2.svg" alt="Soundcloud" title="Soundcloud" loading="lazy" /></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
	</div>
	<a id="Bottom" data-ItemsShowing="29952,29751,30019,30151,30088,25654,18675,30099"></a>

	<!-- Generated on server:15870 at: {ts '2021-09-01 15:48:35'} 501 (guest cache) --> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-3.6.0.min.js?cdn=350"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=350"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-ui.min.js?cdn=350"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=350"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/LoginDE/DC_LoginDE.js?cdn=350"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcDesignCentre/js/DC_Skin.js?cdn=350"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_5254e851-f1d4-a9cf-e22c4916973d46ac_AFADD0F7-81A8-4D4E-919F-81CF371178CD.js"></script> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin102.js?cdn=dt08252021032208"></script>
		<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcUser/js/US_LoginDisplay.js?cdn=350"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcForm/JS/formhandler.js?cdn=350"></script>

<!-- DS:118 start -->

<!-- DS:118 end -->
	<script type="text/javascript">// Add class to body if scrolled above 100px
window.addEventListener('load', e => {
  window.addEventListener('scroll', e => {

    if (window.innerWidth > 1025 && (document.body.scrollTop > 0 || document.documentElement.scrollTop > 0)) {
      document.body.classList.add('ttg__nav-scrolled')
    } else {
      document.body.classList.remove('ttg__nav-scrolled')
    }
  })
})


// Add inner span to Design Frame Title
$( ".aoDF4_H" ).wrapInner( "<span class='ttg__df-header-label'></span>")
$( ".aoDF5_H" ).wrapInner( "<span class='ttg__df-header-dots'></span>")
$( ".aoDF6_H" ).wrapInner( "<span class='ttg__df-header-solid'></span>")
$( ".aoDF7_H" ).wrapInner( "<span class='ttg__df-header-dots-lt'></span>")
$( ".aoDF9_H" ).wrapInner( "<span class='ttg__most-read-features'></span>")


//Remove section link on Features
if( $('#ttg_featureArticle .aos-SectionTitle').length > 0 ){
   document.querySelector('#ttg_featureArticle .aos-SectionTitle').removeAttribute('href')
}</script>


</body>
</html>

