<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="shortcut icon" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Favorite/favicon2.ico" />
	<title>TTG - Travel industry news</title>
	<meta name="description" content="Latest news and features on air travel, cruise lines, tour operators, hotels, tourist boards, destinations, LGBT travel, travel tech, city, finance, travel law and regulations.">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.ttgmedia.com/news/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" />
	<meta property="og:url" content="https://www.ttgmedia.com/news/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" />
	<meta property="fb:app_id" content="458567241189842">
	<meta property="og:title" content="Travel industry news">
	<meta property="og:site_name" content="TTG">
	<meta property="og:description" content="Latest news and features on air travel, cruise lines, tour operators, hotels, tourist boards, destinations, LGBT travel, travel tech, city, finance, travel law and regulations.">
	<meta property="og:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/133/TTG-MEDIA_new-April-2019.png">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ttgmedia">
	<meta name="twitter:title" content="Travel industry news">
	<meta name="twitter:description" content="Latest news and features on air travel, cruise lines, tour operators, hotels, tourist boards, destinations, LGBT travel, travel tech, city, finance, travel law and regulations.">
	<meta name="twitter:creator" content="@ttgmedia">
	<meta name="twitter:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/133/TTG-MEDIA_new-April-2019.png">
	<link rel="alternate" type="application/rss+xml" title="TTG News" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Air news" href="/Syndication/DF.cfm?f=23&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Travel agencies news" href="/Syndication/DF.cfm?f=24&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="City and finance news" href="/Syndication/DF.cfm?f=25&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Cruise news" href="/Syndication/DF.cfm?f=26&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Destinations news" href="/Syndication/DF.cfm?f=27&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Luxury - main news" href="/Syndication/DF.cfm?f=28&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tour operators and suppliers news" href="/Syndication/DF.cfm?f=29&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation news" href="/Syndication/DF.cfm?f=30&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Skills and careers news" href="/Syndication/DF.cfm?f=31&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Technology news" href="/Syndication/DF.cfm?f=33&amp;ft=10" />
	<link rel="alternate" type="application/atom+xml" title="TTG News - Atom" href="/Syndication/DF.cfm?f=34&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_11a00dad-9162-07b6-0af0a5a8f16d54a6_0409A872-C0A7-4101-9E9B-B1C327A05E55.css" /> 
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.css?cdn=dt02262020101431" />
	
<script>var dataLayer = [ {"topics":["All inclusives","Destinations","Europe","Hotels resorts and spas"],"creator":"Franki Berry","pagetype":"Article","usertype":"Anonymous","nav1":"Travel industry news","nav2":"Travel industry news"} ];</script>	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jsAlertDialogs/jquery.alerts.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tipsy/tipsy.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfoCommentAndRating/CSS/SD_CAR.source.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=280" />
	<style type="text/css">#aos-FeatureArticle2Col-21456 .aos-LBPLayout a {display:flex !important;}#aos-FeatureArticle2Col-21456 .aos-AdaptiveWidth {width:100%;padding-left:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7Z9JS');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7Z9JS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagecache="true" data-pagefulllink="https://www.ttgmedia.com/news/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" data-channelcode="781" data-designstylecode="81" data-imgpath="https://d2osdnqd2igqfx.cloudfront.net/">
		<a id="Top"></a>
		<div class="aor" id="aor-226-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="21456" data-skin="104" data-placementarea="1" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-179-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4598" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<img id="aoImage4599" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-4601" data-dcc="4601"><a href="javascript:void(0);" class="aos-DIB"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" alt="Search" title="Search"/></a></div>
						<div id="aoc-Panel4601" data-hideeffect="">
		<div class="aor" id="aor-183-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__search-bar" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-4679" class="ao-searchde-serchform"  data-idname="4679">
					<div>
							<span><label for="ao-searchde-box-4679" class="aos-DN">Search TTG</label><input type="text" class="aos-DS81-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-4679" value="" placeholder="Search TTG">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS81-FButton" id="ao-searchde-btn-4679">Search</button>
							</span>
					</div>
						</form>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__user-menu" class="aoci">
				<div class="aos-de-sib-4600" data-dcc="4600"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" alt="User Menu" title="User Menu"/></div>
						<div id="aoc-Panel4600" data-hideeffect="">
		<div class="aor" id="aor-182-1">
			<div class="aori">
				<div class="aoc ">
					<div class="aoci">
				<form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fcoronavirus&#x25;2Dtenerife&#x25;2Dhotel&#x25;2Dquarantined&#x25;2Dfor&#x25;2Dtwo&#x25;2Dweeks&#x25;2D21456" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="4675"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_26_2_2020" value="" /><div class="ao-loginde-email aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS81-FField aos-W100" id="Email4675" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS81-FField aos-W100" id="Password4675" maxlength="150" placeholder="Password" /></div><div class="aos-Check aos-DS81-N aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" checked="checked" class="aos-DS81-FField" data-label="Remember me"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit"><input class="aos-DS81-FButton aos-W100 aoLoginButton4675" tabindex="4" type="submit" value="Log&#x20;in" /></div></form>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-DS81-WYSEdit"> <h4>New to TTG?</h4> </div>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4677 aos-DS81-HButton" data-dcc="4677"><div><a href="https://www.ttgmedia.com/registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-about" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4658 aos-DS81-H4" data-dcc="4658"><div>More</div></div>
						<div id="aoc-Panel4658" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/digital-editions/archive">Editions Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4659 aos-DS81-H4" data-dcc="4659"><div><a href="https://www.ttgmedia.com/competitions">Competitions</a></div></div>
						<div id="aoc-Panel4659" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4746" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Mothers_Day_web_image.jpg" alt="Win&#x20;one&#x20;of&#x20;eight&#x20;gorgeous&#x20;gifts&#x20;for&#x20;Mother&#x27;s&#x20;Day" title="Win&#x20;one&#x20;of&#x20;eight&#x20;gorgeous&#x20;gifts&#x20;for&#x20;Mother&#x27;s&#x20;Day"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" >Win one of eight gorgeous gifts for Mother's Day</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">24 Feb 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Comp_image_Main.jpg" alt="Play&#x20;Rooftop&#x20;Runner&#x20;to&#x20;win&#x20;a&#x20;cuddly&#x20;polar&#x20;bear&#x20;with&#x20;Travelpack" title="Play&#x20;Rooftop&#x20;Runner&#x20;to&#x20;win&#x20;a&#x20;cuddly&#x20;polar&#x20;bear&#x20;with&#x20;Travelpack"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" >Play Rooftop Runner to win a cuddly polar bear with Travelpack</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14 Feb 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;162&#x2f;Two_Seasons_Dubai_pool_web.jpg" alt="Win&#x20;a&#x20;stay&#x20;at&#x20;the&#x20;Two&#x20;Seasons&#x20;Hotel&#x20;in&#x20;Dubai&#x20;with&#x20;Youtravel" title="Win&#x20;a&#x20;stay&#x20;at&#x20;the&#x20;Two&#x20;Seasons&#x20;Hotel&#x20;in&#x20;Dubai&#x20;with&#x20;Youtravel"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" >Win a stay at the Two Seasons Hotel in Dubai with Youtravel</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">12 Feb 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-Br1-DN aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;N032256_web.jpg" alt="Win&#x20;a&#x20;fam&#x20;trip&#x20;to&#x20;Disney&rsquo;s&#x20;Hotel&#x20;New&#x20;York" title="Win&#x20;a&#x20;fam&#x20;trip&#x20;to&#x20;Disney&rsquo;s&#x20;Hotel&#x20;New&#x20;York"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" >Win a fam trip to Disney’s Hotel New York</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">27 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4759" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" >Win one of eight gorgeous gifts for Mother's Day</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" >Play Rooftop Runner to win a cuddly polar bear with Travelpack</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" >Win a stay at the Two Seasons Hotel in Dubai with Youtravel</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" >Win a fam trip to Disney’s Hotel New York</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-events" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4660 aos-DS81-H4" data-dcc="4660"><div><a href="https://www.ttgmedia.com/events">Events</a></div></div>
						<div id="aoc-Panel4660" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4739" data-ipp="9" data-numfl="9" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="2" data-colbp1="2" data-colbp2="2" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/newtotouring" >TTG New to Touring & Adventure Festival</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/luxpo" >Luxpo London</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=145" >TTG New to Weddings & Honeymoons Festival 2020</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-experience" >TTG Luxury Experience</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/diversity" >TTG Diversity & Inclusion in Travel Conference</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=144&" >TTG LGBT Seminar</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5920 aos-DS81-H3" data-dcc="5920"><div><a href="/industry-events/industry-events-calendar-1918">OTHER TRAVEL INDUSTRY EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;james-baldwin-2oFWRD4O2Wc-unsplash.jpg" alt="Coronavirus&#x3a;&#x20;Tenerife&#x20;hotel&#x20;quarantined&#x20;for&#x20;two&#x20;weeks" title="Coronavirus&#x3a;&#x20;Tenerife&#x20;hotel&#x20;quarantined&#x20;for&#x20;two&#x20;weeks"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" >Coronavirus: Tenerife hotel quarantined for two weeks</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-topics" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4602 aos-DS81-H4" data-dcc="4602"><div><a href="https://www.ttgmedia.com/all-topics">Topics</a></div></div>
						<div id="aoc-Panel4602" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-179-2">
			<div class="aori">
				<div class="aoc">
					<div id="indystrap" class="aoci">
				<div class="aos-DS81-WYSEdit"> <h2 style="background-color: #4a4a4a; color: #ffffff; text-transform: uppercase; font-family: Intro W01 Regular; font-size: 8.5px; padding: 0; margin: 0; letter-spacing: 0.06em;">PPA Independent Publishing Company of the Year 2019</h2> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-StickyRow" id="aor-181-1" data-stickybp="1000000">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__topics-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4670 aos-DS81-H4" data-dcc="4670"><div>Topics</div></div>
						<div id="aoc-Panel4670" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4671 aos-DS81-H4" data-dcc="4671"><div>Events</div></div>
						<div id="aoc-Panel4671" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4739" data-ipp="9" data-numfl="9" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="2" data-colbp1="2" data-colbp2="2" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/newtotouring" >TTG New to Touring & Adventure Festival</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/luxpo" >Luxpo London</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=145" >TTG New to Weddings & Honeymoons Festival 2020</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-experience" >TTG Luxury Experience</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/diversity" >TTG Diversity & Inclusion in Travel Conference</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=144&" >TTG LGBT Seminar</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5920 aos-DS81-H3" data-dcc="5920"><div><a href="/industry-events/industry-events-calendar-1918">OTHER TRAVEL INDUSTRY EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;james-baldwin-2oFWRD4O2Wc-unsplash.jpg" alt="Coronavirus&#x3a;&#x20;Tenerife&#x20;hotel&#x20;quarantined&#x20;for&#x20;two&#x20;weeks" title="Coronavirus&#x3a;&#x20;Tenerife&#x20;hotel&#x20;quarantined&#x20;for&#x20;two&#x20;weeks"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/coronavirus-tenerife-hotel-quarantined-for-two-weeks-21456" >Coronavirus: Tenerife hotel quarantined for two weeks</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4672 aos-DS81-H4" data-dcc="4672"><div>Competitions</div></div>
						<div id="aoc-Panel4672" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4746" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Mothers_Day_web_image.jpg" alt="Win&#x20;one&#x20;of&#x20;eight&#x20;gorgeous&#x20;gifts&#x20;for&#x20;Mother&#x27;s&#x20;Day" title="Win&#x20;one&#x20;of&#x20;eight&#x20;gorgeous&#x20;gifts&#x20;for&#x20;Mother&#x27;s&#x20;Day"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" >Win one of eight gorgeous gifts for Mother's Day</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">24 Feb 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Comp_image_Main.jpg" alt="Play&#x20;Rooftop&#x20;Runner&#x20;to&#x20;win&#x20;a&#x20;cuddly&#x20;polar&#x20;bear&#x20;with&#x20;Travelpack" title="Play&#x20;Rooftop&#x20;Runner&#x20;to&#x20;win&#x20;a&#x20;cuddly&#x20;polar&#x20;bear&#x20;with&#x20;Travelpack"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" >Play Rooftop Runner to win a cuddly polar bear with Travelpack</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14 Feb 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;162&#x2f;Two_Seasons_Dubai_pool_web.jpg" alt="Win&#x20;a&#x20;stay&#x20;at&#x20;the&#x20;Two&#x20;Seasons&#x20;Hotel&#x20;in&#x20;Dubai&#x20;with&#x20;Youtravel" title="Win&#x20;a&#x20;stay&#x20;at&#x20;the&#x20;Two&#x20;Seasons&#x20;Hotel&#x20;in&#x20;Dubai&#x20;with&#x20;Youtravel"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" >Win a stay at the Two Seasons Hotel in Dubai with Youtravel</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">12 Feb 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-Br1-DN aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;N032256_web.jpg" alt="Win&#x20;a&#x20;fam&#x20;trip&#x20;to&#x20;Disney&rsquo;s&#x20;Hotel&#x20;New&#x20;York" title="Win&#x20;a&#x20;fam&#x20;trip&#x20;to&#x20;Disney&rsquo;s&#x20;Hotel&#x20;New&#x20;York"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" >Win a fam trip to Disney’s Hotel New York</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">27 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4759" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" >Win one of eight gorgeous gifts for Mother's Day</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" >Play Rooftop Runner to win a cuddly polar bear with Travelpack</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" >Win a stay at the Two Seasons Hotel in Dubai with Youtravel</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" >Win a fam trip to Disney’s Hotel New York</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__about-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4673 aos-DS81-H4" data-dcc="4673"><div>More</div></div>
						<div id="aoc-Panel4673" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/digital-editions/archive">Editions Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-226-4">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="21456" data-skin="104" data-placementarea="2" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-226-5">
			<div class="aori">
				<div id="aoc-227-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							
					<div id="ao-MeteringAllow" class="ao-DS98-NS0 ao-FixedBoxRight ao-DS98-Background aos-DS98-WYSEdit"><div class="ao-P10px"><button type="button" class="ao-DS98-CloseIcon ao-CloseIcon ao-R ao-MarginLeft5px" data-close="ao-MeteringAllow">x</button><h4>Hello! You are viewing your 1 free guest article this fortnight</h4>
<hr /><a href="/login">Please log in</a> or join now for free, immediate and unlimited access to our award-winning online content. <a href="/jointtg" target="_blank" rel="noopener">Find out more...</a><br/><br/><a class="aos-WYSEdit-button" href="/registration">Join us</a> <br/><sub>Already a member? <a href="/login">Log in here</a></sub></div></div>
					<div id="aos-FeatureArticle2Col-21456" class="aos-FeatureArticle aos-TAC aos-PosR aos-FL aos-W100" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS92-N" data-maxwidth="1200">
					<div class="aos-AdaptiveWidth aos-PLM">
					<h1 class="aos-ArticleTitle aos-DS92-H1 aos-MBXS">Coronavirus: Tenerife hotel quarantined for two weeks</h1>
					<div class="aos-ArticleMetaData aos-DS92-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px aos-MBS aos-NM aos-FL">26 Feb 2020</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MBS aos-DF">by&nbsp;Franki Berry</span></div></div>
					<div class="aos-AdaptiveWidth aos-PLM">
					<div class="aos-Article-IntroText aos-DS92-Intro aos-MBM aos-FL aos-W100"><span class="aos-NL"><p>Holidaymakers in a Tenerife hotel will not be allowed to leave for two weeks to curb a coronavirus outbreak.</p></span></div></div>
					<div class="aos-AdaptiveWidth aos-PLM">
					<div class="aos-Article-ImageMain aos-MBM aos-FL aos-W100"><a data-fancybox="gallery" data-caption="The hotel is in Adeje, Tenerife. Picture: James Baldwin/Unsplash" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/164/james-baldwin-2oFWRD4O2Wc-unsplash.jpg"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;james-baldwin-2oFWRD4O2Wc-unsplash.jpg" alt="The&#x20;hotel&#x20;is&#x20;in&#x20;Adeje,&#x20;Tenerife.&#x20;Picture&#x3a;&#x20;James&#x20;Baldwin&#x2f;Unsplash" title="The&#x20;hotel&#x20;is&#x20;in&#x20;Adeje,&#x20;Tenerife.&#x20;Picture&#x3a;&#x20;James&#x20;Baldwin&#x2f;Unsplash"  class="aos-DS92-Image aos-W100" /></a>
					<div class="aos-DS92-ImgCaption aos-MT5px aos-TAL"><span class="aos-NS aos-FWB">The hotel is in Adeje, Tenerife. Picture: James Baldwin/Unsplash</span></div>
					</div>
					<div class="aos-MBS">
					<div class="aos-DS92-WYSEdit"> <p>Sky News has reported that 1,000 guests at the H10 Costa Adeje Palace in Adeje, Tenerife have been notified of the 14-day isolation period. </p>
<p>&nbsp;</p>
<p>Guests also received a note slipped under their doors - published by Sky - which reads: "For your safety, Public Health recommend you NOT to leave your room, this is very important." </p>
<p>&nbsp;</p>
<p>The resort was closed this week after a man staying at the resort &ndash; reported to be a doctor &ndash; was admitted to hospital after testing positive for Covid-19, according to local Spanish newspaper El Pais. </p>
<p>&nbsp;</p>
<p>It is believed he went to a health centre with flu-like symptoms.</p>
<p>&nbsp;</p>
<p>A notice on the H10 website says: "To ensure the safety of customers and employees, the H10 Costa Adeje Palace will be temporarily closed for the next few days."</p>
<p>&nbsp;</p>
<p>Anyone with a booking at the hotel will be re-accommodated elsewhere on the island, it says. </p> </div>
					</div>
					<hr class="aos-FL aos-W100 aos-M0 aos-DS92-HDivider" />
					<div class="aos-Article-RelatedContent">
					<h3 class="aos-DS92-H3 aos-MT15px aos-MB15px aos-FL aos-W100">Related stories</h3>
					<div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.ttgmedia.com/news/news/tenerife-hotel-in-lockdown-after-guest-contracts-coronavirus-21435" >			<img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;047&#x2f;Costa-Adeje-Promenade.jpg" alt="Tenerife&#x20;hotel&#x20;in&#x20;lockdown&#x20;after&#x20;guest&#x20;contracts&#x20;coronavirus" title="Tenerife&#x20;hotel&#x20;in&#x20;lockdown&#x20;after&#x20;guest&#x20;contracts&#x20;coronavirus"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS92-H2 aos-M0 aos-DF aos-TAL" href="https://www.ttgmedia.com/news/news/tenerife-hotel-in-lockdown-after-guest-contracts-coronavirus-21435" >Tenerife hotel in lockdown after guest contracts coronavirus</a></div><div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.ttgmedia.com/tv/ttg-tv/tenerife-in-two-minutes-11946" >			<img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;093&#x2f;IMG_4179_web_Main.jpg" alt="Tenerife&#x20;in&#x20;two&#x20;minutes" title="Tenerife&#x20;in&#x20;two&#x20;minutes"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS92-H2 aos-M0 aos-DF aos-TAL" href="https://www.ttgmedia.com/tv/ttg-tv/tenerife-in-two-minutes-11946" >Tenerife in two minutes</a></div>
					</div>
					<hr class="aos-FL aos-W100 aos-M0 aos-MBM aos-DS92-HDivider" />
					</div>
					<span class="aos-cpaContainer aos-FL aos-W100 aos-MBM aos-DF"><div class="ao-cpa"  data-theme="24" data-channel="781" data-item="21456" data-skin="104" data-placementarea="3"></div></span>
					<div class="aos-AdaptiveWidth aos-PLM">
					</div>
					<div class="aos-AdaptiveWidth aos-PLM"><div class="aos-Article-TagsContainer aos-DS92-Tags aos-CA aos-DS92-N aos-MT20px aos-MB10px aos-FL aos-W100"><a href="https://www.ttgmedia.com/topics?tags=All%20inclusives" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">All inclusives</a><a href="https://www.ttgmedia.com/topics?tags=Canary%20Islands" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Canary Islands</a><a href="https://www.ttgmedia.com/topics?tags=coronavirus" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">coronavirus</a><a href="https://www.ttgmedia.com/topics?tags=Destinations" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Destinations</a><a href="https://www.ttgmedia.com/topics?tags=Europe" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Europe</a><a href="https://www.ttgmedia.com/topics?tags=Hotels%20resorts%20and%20spas" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Hotels resorts and spas</a><a href="https://www.ttgmedia.com/topics?tags=Tenerife" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Tenerife</a></div>
					<div class="aos-MTL"><div class="ao-CommentRating aos-FL aos-W100"><div class="ao-CommentAndRating" data-channelcode="781" data-smartkeycode="504700" data-designstylecode="92" data-carprofilecode="1" data-startbreakpoint=""><a name="ao-Comments"></a><form id="CommentAndRatingForm0_504700" class="aos-FL aos-W100 aos-M0 " method="post" onsubmit="postComment(504700,92); return false;"><div id="CommentAndRatingLikeDislikeContainer0_504700" class="aos-DS92-N aos-FL aos-W100 aos-MBS aos-DF aos-TAL"><div id="CommentAndRatingLikeColumn0_504700" class="aos-NM aos-MR5px"></div><div id="CommentAndRatingDislikeColumn0_504700" class="aos-NM"></div></div><div class="ao-car-entryform aos-FL aos-W100 aos-MBM"><div class="aos-DS92-FTitle aos-MT10px aos-MB5px">Email <a href="mailto:feedback@ttgmedia.com" target="_blank">feedback@ttgmedia.com</a> and let us know your thoughts or leave a comment below</div><div class="aos-DS92-N">Please <a href="/login" target="_blank"><strong>sign in</strong></a> to comment.</div></div><div class="aos-FL aos-W100 aos-DF aos-DFXpand"><div id="CommentAndRatingShowingComment_504700" class="aos-FL aos-DS92-FTitle"></div><div class="aos-FR "><select id="CommentAndRatingOrderBy_504700" class="aos-DS92-FField aos-P5px aos-Select aos-DN" onchange="getCommentAndRating(504700,true,0,0);"><option value="1">Newest First</option><option value="2">Oldest First</option></select></div></div><div id="CommentAndRatingList_504700" class="ao-car-list aos-FL&#x20;aos-W100&#x20;aos-DS92-WYSEdit"></div></form></div></div></div>
					</div>
					</div>
					<div id="aos-FeatureArticleEnd"></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-228-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div id="aos-ArticleListing" class="aos-ListingDE aos-ContactListing aos-CA aos-SHR " data-dcc="5312" data-ipp="2" data-numbp=",,,," data-col="1,1,1,1,1"><div class="aos-de-contacts5312 aos-SHC aos-FL&#x20;aos-MBM5&#x20;aos-DFM5&#x20;aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ImageContainerTop aos-TAC aos-DIB" data-align="l"><span class="aos-ContactImageLink aos-DF&#x20;aos-TAC"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Users&#x2f;A4C81CEF-F588-227C-F100DCD31FA01F6B&#x2f;A4C81CEF-F588-227C-F100DCD31FA01F6Bp.jpg&#x3f;cdn&#x3d;dt11052019043613" alt="Franki&#x20;Berry" title="Franki&#x20;Berry" class="aos-ContactImage aos-W100&#x20;aos-MW100&#x20;ao-BRadius50p"></span></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth&#x20;aos-FR&#x20;aos-PLM5"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-M0">Franki Berry</h2><div class="aos-ArticleTeaser aos-FL aos-W100"><div class="aos-ContactJobTitle aos-DB aos-MT5px aos-DS84-N">Digital reporter</div><div class="aos-ContactCompany aos-DS84-N">TTG Media Ltd.</div><div class="aos-ContactSocial aos-DS84-WYSEdit aos-DB aos-MT10px"><a title="@fberrynews" class="aos-ContactTwitter aos-DIB aos-MR5px" href="https&#x3a;&#x2f;&#x2f;www.twitter.com&#x2f;fberrynews" target="_blank"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/17aoTwitterIcon.svg" alt="@fberrynews"></a></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DB aos-MBM5"><div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">More By This Author</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-SHR"  data-ipp="5" data-numfl="3" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/gen-z-and-millennials-driving-change-in-corporate-travel-21454"  >Gen Z and millennials 'driving change' in corporate travel</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/air-new-zealand-files-for-new-sleep-pods-patent-21452"  >Air New Zealand files for new 'sleep pods' patent</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/intrepid-expands-range-for-international-womens-day-21451"  >Intrepid expands range for International Women's Day</a></h2></div></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="21456" data-skin="104" data-placementarea="6" data-section="12"></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">Most Read</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="5315" data-ipp="5" data-numfl="5" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/coronavirus-risks-putting-several-travel-companies-out-of-business-21167" >Coronavirus risks putting several travel companies out of business</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/virgin-voyages-scarlet-lady-arrives-in-dover-21353" >Virgin Voyages’ Scarlet Lady arrives in Dover</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/yorkshire-agency-devastated-by-storm-ciara-floods-21206" >Yorkshire agency devastated by Storm Ciara floods</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/turkey-to-suspend-visa-requirements-for-uk-travellers-21359" >Turkey to suspend visa requirements for UK travellers</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/british-airways-warns-of-potential-storm-dennis-disruption-21272" >British Airways warns of potential Storm Dennis disruption</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="21456" data-skin="104" data-placementarea="7" data-section="12"></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-229-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__rec-section" class="aoci">
				<h3 class="aos-DS84-H3 aos-FL aos-W100 aos-MBM4">Recommended For You</h3><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-SHR"  data-ipp="5" data-numfl="4" data-numbp1="3" data-numbp2="" data-numbp3="4" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/travel-must-be-punchier-in-defence-of-posted-workforce-21455" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;157&#x2f;Unsplash_SBIT_Skiing_Brexit_simon-matzinger-Zk6icbuvQys-unsplash.jpg" alt="Travel&#x20;must&#x20;be&#x20;&#x27;punchier&#x27;&#x20;in&#x20;defence&#x20;of&#x20;posted&#x20;workforce" title="Travel&#x20;must&#x20;be&#x20;&#x27;punchier&#x27;&#x20;in&#x20;defence&#x20;of&#x20;posted&#x20;workforce"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/travel-must-be-punchier-in-defence-of-posted-workforce-21455"  >Travel must be 'punchier' in defence of posted workforce</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/abta-sets-out-vision-to-keep-tourism-running-post-brexit-21442" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;006&#x2f;westminster-palace_Main.jpg" alt="Abta&#x20;sets&#x20;out&#x20;vision&#x20;to&#x20;keep&#x20;tourism&#x20;running&#x20;post-Brexit" title="Abta&#x20;sets&#x20;out&#x20;vision&#x20;to&#x20;keep&#x20;tourism&#x20;running&#x20;post-Brexit"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/abta-sets-out-vision-to-keep-tourism-running-post-brexit-21442"  >Abta sets out vision to keep tourism running post-Brexit</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/intrepid-expands-range-for-international-womens-day-21451" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;Intrepid_Travel-Nepal_Poon-Hill_2019_77217_1.jpg" alt="Intrepid&#x20;expands&#x20;range&#x20;for&#x20;International&#x20;Women&#x27;s&#x20;Day" title="Intrepid&#x20;expands&#x20;range&#x20;for&#x20;International&#x20;Women&#x27;s&#x20;Day"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/intrepid-expands-range-for-international-womens-day-21451"  >Intrepid expands range for International Women's Day</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/features/big-cats-and-conservation-efforts-in-the-indian-state-of-madhya-pradesh-21431" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;Indian_Tiger.jpg" alt="Big&#x20;cats&#x20;and&#x20;conservation&#x20;efforts&#x20;in&#x20;the&#x20;Indian&#x20;state&#x20;of&#x20;Madhya&#x20;Pradesh" title="Big&#x20;cats&#x20;and&#x20;conservation&#x20;efforts&#x20;in&#x20;the&#x20;Indian&#x20;state&#x20;of&#x20;Madhya&#x20;Pradesh"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/features/big-cats-and-conservation-efforts-in-the-indian-state-of-madhya-pradesh-21431"  >Big cats and conservation efforts in the Indian state of Madhya Pradesh</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-226-7">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="21456" data-skin="104" data-placementarea="4" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-200-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Competitions</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4829 aos-DS85-H4" data-dcc="4829"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-section" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4830" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="4" data-numbp4="4" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Mothers_Day_web_image.jpg" alt="Win&#x20;one&#x20;of&#x20;eight&#x20;gorgeous&#x20;gifts&#x20;for&#x20;Mother&#x27;s&#x20;Day" title="Win&#x20;one&#x20;of&#x20;eight&#x20;gorgeous&#x20;gifts&#x20;for&#x20;Mother&#x27;s&#x20;Day"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-eight-gorgeous-gifts-for-mothers-day-21332" >Win one of eight gorgeous gifts for Mother's Day</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">24 Feb 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Comp_image_Main.jpg" alt="Play&#x20;Rooftop&#x20;Runner&#x20;to&#x20;win&#x20;a&#x20;cuddly&#x20;polar&#x20;bear&#x20;with&#x20;Travelpack" title="Play&#x20;Rooftop&#x20;Runner&#x20;to&#x20;win&#x20;a&#x20;cuddly&#x20;polar&#x20;bear&#x20;with&#x20;Travelpack"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-rooftop-runner-to-win-a-cuddly-polar-bear-with-travelpack-21279" >Play Rooftop Runner to win a cuddly polar bear with Travelpack</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14 Feb 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;162&#x2f;Two_Seasons_Dubai_pool_web.jpg" alt="Win&#x20;a&#x20;stay&#x20;at&#x20;the&#x20;Two&#x20;Seasons&#x20;Hotel&#x20;in&#x20;Dubai&#x20;with&#x20;Youtravel" title="Win&#x20;a&#x20;stay&#x20;at&#x20;the&#x20;Two&#x20;Seasons&#x20;Hotel&#x20;in&#x20;Dubai&#x20;with&#x20;Youtravel"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-stay-at-the-two-seasons-hotel-in-dubai-with-youtravel-21135" >Win a stay at the Two Seasons Hotel in Dubai with Youtravel</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">12 Feb 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;N032256_web.jpg" alt="Win&#x20;a&#x20;fam&#x20;trip&#x20;to&#x20;Disney&rsquo;s&#x20;Hotel&#x20;New&#x20;York" title="Win&#x20;a&#x20;fam&#x20;trip&#x20;to&#x20;Disney&rsquo;s&#x20;Hotel&#x20;New&#x20;York"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-to-disneys-hotel-new-york-20904" >Win a fam trip to Disney’s Hotel New York</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">27 Jan 2020</span></div></div></div></div><div class="aos-FL aos-W100 "><a class="aos-DS85-HButton aos-TAC aos-MBXS4 aos-FL aos-W100" title="VIEW&#x20;ALL" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;competitions">VIEW ALL</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-201-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Our Next Events</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4834 aos-DS85-H4" data-dcc="4834"><div><a href="https://www.ttgmedia.com/events">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-section" class="aoci">
				

					<div id="aos-EventListing" class="aos-CA aos-de-alc aos-SHR ">
					<div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-luxury-travel-awards" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;145&#x2f;Events-images-Lux-Awards.jpg" alt="TTG&#x20;Luxury&#x20;Travel&#x20;Awards" title="TTG&#x20;Luxury&#x20;Travel&#x20;Awards"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">28 Feb 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Rosewood, London</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/newtotouring" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;154&#x2f;New_to_Touring__Adventure_2020_Thumbnail.jpg" alt="TTG&#x20;New&#x20;to&#x20;Touring&#x20;&amp;&#x20;Adventure&#x20;Festival" title="TTG&#x20;New&#x20;to&#x20;Touring&#x20;&amp;&#x20;Adventure&#x20;Festival"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/newtotouring" >TTG New to Touring & Adventure Festival</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">23 Mar 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Thinktank, Birmingham Science Museum</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/luxpo" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;162&#x2f;TTG_Luxury_Luxpo_-_Events_Listing_Image.jpg" alt="Luxpo&#x20;London" title="Luxpo&#x20;London"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/luxpo" >Luxpo London</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">24 Apr 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">The Langham, London</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;151&#x2f;Top_50_thumbnail.jpg" alt="TTG&#x20;Top&#x20;50&#x20;Travel&#x20;Agencies" title="TTG&#x20;Top&#x20;50&#x20;Travel&#x20;Agencies"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">30 Apr 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">The Vox, Birmingham</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=145" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;WH_Events_listing_image.png" alt="TTG&#x20;New&#x20;to&#x20;Weddings&#x20;&amp;&#x20;Honeymoons&#x20;Festival&#x20;2020" title="TTG&#x20;New&#x20;to&#x20;Weddings&#x20;&amp;&#x20;Honeymoons&#x20;Festival&#x20;2020"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=145" >TTG New to Weddings & Honeymoons Festival 2020</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">01 Jun 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">TBC</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-luxury-experience" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;Events-images-Lux-Experience.jpg" alt="TTG&#x20;Luxury&#x20;Experience" title="TTG&#x20;Luxury&#x20;Experience"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-experience" >TTG Luxury Experience</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">22 Jun 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">The Belfry Hotel & Resort</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/diversity" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;159&#x2f;Events_Listing_Page_-_Image_-_Diversity_conference.png" alt="TTG&#x20;Diversity&#x20;&amp;&#x20;Inclusion&#x20;in&#x20;Travel&#x20;Conference" title="TTG&#x20;Diversity&#x20;&amp;&#x20;Inclusion&#x20;in&#x20;Travel&#x20;Conference"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/diversity" >TTG Diversity & Inclusion in Travel Conference</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">03 Jul 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">etc.venues County Hall, London</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=144&" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;Events_Listing_Page_Image_-_LGBT_Seminar.png" alt="TTG&#x20;LGBT&#x20;Seminar" title="TTG&#x20;LGBT&#x20;Seminar"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/dynamicforms/dynamicforms?DynamicFormScreen=EntryForm&ccs=27&cl=144&" >TTG LGBT Seminar</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">27 Aug 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Manchester</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="/travel-industry-awards" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;The-Travel-Industry-Awards-Logo_white2.jpg" alt="The&#x20;Travel&#x20;Industry&#x20;Awards&#x20;by&#x20;TTG" title="The&#x20;Travel&#x20;Industry&#x20;Awards&#x20;by&#x20;TTG"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">10 Sep 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Magazine London</span></span></div></div></div></div>
					</div>

					
					
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRS" id="aor-207-1">
			<div class="aori">
				<div id="aoc-208-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<a href="/"><img id="aoImage4943" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<img id="aoImage4947" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DS89-WYSEdit"> TTG Media Limited.<br />Place of registration: England and Wales.<br />Company number 08723341.<br />Registered address: 6th Floor, 2 London Wall Place, London EC2Y 5AU </div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-209-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4949 aos-DS89-N" data-dcc="4949"><div><a href="https://www.ttgmedia.com/about-us">About Us</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4950 aos-DS89-N" data-dcc="4950"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4951 aos-DS89-N" data-dcc="4951"><div><a href="https://www.ttgmedia.com/privacy">Privacy</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4952 aos-DS89-N" data-dcc="4952"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4961 aos-DS89-N" data-dcc="4961"><div><a href="https://www.ttgmedia.com/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4962 aos-DS89-N" data-dcc="4962"><div><a href="https://www.ttgmedia.com/cookies">Cookies</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4963 aos-DS89-N" data-dcc="4963"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4964 aos-DS89-N" data-dcc="4964"><div><a href="https://www.ttgmedia.com/worldwide">Worldwide</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4965 aos-DS89-N" data-dcc="4965"><div><a href="https://www.ttgmedia.com/terms">T&Cs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4966 aos-DS89-N" data-dcc="4966"><div><a href="/digital-editions/subscribe">Subscribe</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4967 aos-DS89-N" data-dcc="4967"><div><a href="https://www.ttgmedia.com/feeds">Feeds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4968 aos-DS89-N" data-dcc="4968"><div><a href="https://www.ttgmedia.com/refunds">Refunds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/ttgmedia"><img id="aoImage4975" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconTwitter.svg" alt="Follow us on Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/company/ttg-media/"><img id="aoImage4976" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconLinkdIn.svg" alt="Linked In"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/TravelTradeGazette"><img id="aoImage4977" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconFB.svg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.instagram.com/ttgmedia/"><img id="aoImage4978" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Instagram-grey-icon.svg" alt="Instagram"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.youtube.com/channel/UCtTYf3GOQgtZyxKVZbRXPHg"><img id="aoImage4979" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/youtube-icon.svg" alt="YouTube"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://soundcloud.com/ttgmedia"><img id="aoImage4980" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Soundcloud-grey-2.svg" alt="Soundcloud"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="21332,21279,21135,20904,18682,18604,18681,18683,20871,21426,18603,20870,18675,21456,21435,11946,21454,21452,21451,21167,21353,21206,21359,21272,21455,21442,21431"></a>

	<!-- Generated on server:14399 at: {ts '2020-02-26 13:35:05'} 1815 (guest cache) --> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-3.4.1.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/enquire.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-ui.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/LoginDE/DC_LoginDE.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcDesignCentre/js/DC_Skin.js?cdn=280"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_11a00dad-9162-07b6-0af0a5a8f16d54a6_0409A872-C0A7-4101-9E9B-B1C327A05E55.js"></script> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.js?cdn=dt02262020101431"></script>
		<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoSocialBookMark/js/SocialBookmarks.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.autogrow.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.xmldom.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.affino.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jsAlertDialogs/jquery.alerts.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tipsy/jquery.tipsy.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoCommentAndRating/JS/SD_CAR.source.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=280"></script>
<script></script> <script></script> 	<script type="text/javascript">// Add class to body if scrolled above 100px
window.addEventListener('load', e => {
  window.addEventListener('scroll', e => {

    if (window.innerWidth > 1025 && (document.body.scrollTop > 100 || document.documentElement.scrollTop > 100)) {
      document.body.classList.add('ttg__nav-scrolled')
    } else {
      document.body.classList.remove('ttg__nav-scrolled')
    }

  })
})



// Add inner span to Design Frame Title
$( ".aoDF4_H" ).wrapInner( "<span class='ttg__df-header-label'></span>")
$( ".aoDF5_H" ).wrapInner( "<span class='ttg__df-header-dots'></span>")
$( ".aoDF6_H" ).wrapInner( "<span class='ttg__df-header-solid'></span>")
$( ".aoDF7_H" ).wrapInner( "<span class='ttg__df-header-dots-lt'></span>")
$( ".aoDF9_H" ).wrapInner( "<span class='ttg__most-read-features'></span>")


//Remove section link on Features
if( $('#ttg_featureArticle .aos-SectionTitle').length > 0 ){
   document.querySelector('#ttg_featureArticle .aos-SectionTitle').removeAttribute('href')
}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>


</body>
</html> 