<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://d2osdnqd2igqfx.cloudfront.net">
	<link rel="dns-prefetch" href="//d2osdnqd2igqfx.cloudfront.net">
	<link rel="shortcut icon" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Favorite/favicon2.ico" />
	<title>TTG - Travel industry news - Great Rail Journeys loses trade team in restructure</title>
	<meta name="description" content="43 employees take voluntary redundancy, operator confirms">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.ttgmedia.com/news/news/great-rail-journeys-loses-trade-team-in-restructure-24916" />
	<meta property="og:url" content="https://www.ttgmedia.com/news/news/great-rail-journeys-loses-trade-team-in-restructure-24916" />
	<meta property="fb:app_id" content="458567241189842">
	<meta property="og:title" content="Great Rail Journeys loses trade team in restructure">
	<meta property="og:site_name" content="TTG">
	<meta property="og:description" content="43 employees take voluntary redundancy, operator confirms">
	<meta property="og:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/208/Great_Rail_Journeys_Logo.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ttgmedia">
	<meta name="twitter:title" content="Great Rail Journeys loses trade team in restructure">
	<meta name="twitter:description" content="43 employees take voluntary redundancy, operator confirms">
	<meta name="twitter:creator" content="@ttgmedia">
	<meta name="twitter:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/208/Great_Rail_Journeys_Logo.jpg">
	<link rel="alternate" type="application/rss+xml" title="TTG News" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Air news" href="/Syndication/DF.cfm?f=23&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Travel agencies news" href="/Syndication/DF.cfm?f=24&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="City and finance news" href="/Syndication/DF.cfm?f=25&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Cruise news" href="/Syndication/DF.cfm?f=26&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Destinations news" href="/Syndication/DF.cfm?f=27&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Luxury - main news" href="/Syndication/DF.cfm?f=28&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tour operators and suppliers news" href="/Syndication/DF.cfm?f=29&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation news" href="/Syndication/DF.cfm?f=30&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Skills and careers news" href="/Syndication/DF.cfm?f=31&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Technology news" href="/Syndication/DF.cfm?f=33&amp;ft=10" />
	<link rel="alternate" type="application/atom+xml" title="TTG News - Atom" href="/Syndication/DF.cfm?f=34&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=314" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=314" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=314" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_51c92e29-07cf-a6b9-c59adbaec1e166d1_C5EB5D8B-39AD-4556-B4FC-EEE39FF9731F.css" /> 
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.css?cdn=dt09082020035347" />
	
<script>var dataLayer = [ {"topics":["Operators","Rail","Economy","Coronavirus","Disease","Crisis management"],"creator":"James Chapple","pagetype":"Article","usertype":"Anonymous","nav1":"Travel industry news","nav2":"Travel industry news"} ];</script>	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=314" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=314" />
	<style type="text/css">#aos-FeatureArticle2Col-24916 .aos-LBPLayout a {display:flex !important;}#aos-FeatureArticle2Col-24916 .aos-AdaptiveWidth {width:100%;padding-left:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7Z9JS');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7Z9JS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagefulllink="https://www.ttgmedia.com/news/news/great-rail-journeys-sheds-trade-team-in-restructure-24916" data-channelcode="781" data-designstylecode="81" data-imgpath="https://d2osdnqd2igqfx.cloudfront.net/">
		<a id="Top"></a>
		<div class="aor" id="aor-226-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="24916" data-skin="104" data-placementarea="1" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-Br1-PosI" id="aor-179-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4598" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<img id="aoImage4599" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-4601" data-dcc="4601"><a href="javascript:void(0);" class="aos-DF"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" alt="Search" title="Search"/></a></div>
						<div id="aoc-Panel4601" data-hideeffect="">
		<div class="aor" id="aor-183-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__search-bar" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-4679" class="ao-searchde-serchform"  data-idname="4679">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-4679" class="aos-DN">Search TTG</label><input type="text" class="aos-DS81-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-4679" value="" placeholder="Search TTG">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS81-FButton" id="ao-searchde-btn-4679">Search</button>
							</span>
					</div>
						</form>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__user-menu" class="aoci">
				<div class="aos-de-sib-4600" data-dcc="4600"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" alt="User Menu" title="User Menu"/></div>
						<div id="aoc-Panel4600" data-hideeffect="">
		<div class="aor" id="aor-182-1">
			<div class="aori">
				<div class="aoc ">
					<div class="aoci">
				<form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fgreat&#x25;2Drail&#x25;2Djourneys&#x25;2Dsheds&#x25;2Dtrade&#x25;2Dteam&#x25;2Din&#x25;2Drestructure&#x25;2D24916" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="4675"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_8_9_2020" value="" /><div class="ao-loginde-email aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS81-FField aos-W100" id="Email4675" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS81-FField aos-W100" id="Password4675" maxlength="150" placeholder="Password" /></div><div class="aos-Check aos-DS81-N aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" checked="checked" class="aos-DS81-FField" data-label="Remember me"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit"><input class="aos-DS81-FButton aos-W100 aoLoginButton4675" tabindex="4" type="submit" value="Log&#x20;in" /></div></form>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-DS81-WYSEdit"> <h4>New to TTG?</h4> </div>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4677 aos-DS81-HButton" data-dcc="4677"><div><a href="https://www.ttgmedia.com/registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-about" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4658 aos-DS81-H4" data-dcc="4658"><div>More</div></div>
						<div id="aoc-Panel4658" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/newsletters/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise/advertise/advertise-with-ttg">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4659 aos-DS81-H4" data-dcc="4659"><div><a href="https://www.ttgmedia.com/competitions">Competitions</a></div></div>
						<div id="aoc-Panel4659" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4746" data-ipp="2" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;187&#x2f;Las_Palmas_de_GranCanaria-LasCanteras_web.jpg" alt="Win&#x20;a&#x20;luxury&#x20;escape&#x20;to&#x20;Gran&#x20;Canaria" title="Win&#x20;a&#x20;luxury&#x20;escape&#x20;to&#x20;Gran&#x20;Canaria"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" >Win a luxury escape to Gran Canaria</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;188&#x2f;WELLNESS02_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;Abu&#x20;Dhabi&#x20;with&#x20;Etihad&#x20;Airways" title="Win&#x20;a&#x20;trip&#x20;to&#x20;Abu&#x20;Dhabi&#x20;with&#x20;Etihad&#x20;Airways"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" >Win a trip to Abu Dhabi with Etihad Airways</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4759" data-ipp="2" data-numfl="2" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" >Win a luxury escape to Gran Canaria</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" >Win a trip to Abu Dhabi with Etihad Airways</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-events" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4660 aos-DS81-H4" data-dcc="4660"><div><a href="https://www.ttgmedia.com/events">Events</a></div></div>
						<div id="aoc-Panel4660" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/how-do-we-get-people-travelling-again" >How do we get people travelling again?</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" >One Week at a Time</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/in-conversation-with" >In conversation with...</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/restart-travel-festival" >TTG Restart: Travel Festival</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/top-row-events/watch-can-we-still-trust-the-fco-on-travel-advice-24723" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;188&#x2f;FCO_Debate_vid.jpg" alt="Watch&#x3a;&#x20;Can&#x20;we&#x20;still&#x20;trust&#x20;the&#x20;FCO&#x20;on&#x20;travel&#x20;advice&#x3f;" title="Watch&#x3a;&#x20;Can&#x20;we&#x20;still&#x20;trust&#x20;the&#x20;FCO&#x20;on&#x20;travel&#x20;advice&#x3f;"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/top-row-events/watch-can-we-still-trust-the-fco-on-travel-advice-24723" >Watch: Can we still trust the FCO on travel advice?</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-topics" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4602 aos-DS81-H4" data-dcc="4602"><div><a href="https://www.ttgmedia.com/all-topics">Topics</a></div></div>
						<div id="aoc-Panel4602" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/coronavirus-support">Coronavirus support</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/coronavirus-update">Coronavirus news</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/save-travel/save-travel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/save-travel/save-travel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-Br1-PosI" id="aor-179-2">
			<div class="aori">
				<div class="aoc">
					<div id="indystrap" class="aoci">
				<div class="aos-DS81-WYSEdit"> <h2 style="background-color: #4a4a4a; color: #ffffff; text-transform: uppercase; font-family: Intro W01 Regular; font-size: 8.5px; padding: 0; margin: 0; letter-spacing: 0.06em;">PPA Independent Publishing Company of the Year 2019<br />Campaign Business Media Brand of the Year 2020</h2> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-PosI aos-Br1-PosSticky" id="aor-181-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__topics-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4670 aos-DS81-H4" data-dcc="4670"><div>Topics</div></div>
						<div id="aoc-Panel4670" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/coronavirus-support">Coronavirus support</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/coronavirus-update">Coronavirus news</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/save-travel/save-travel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/save-travel/save-travel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4671 aos-DS81-H4" data-dcc="4671"><div>Events</div></div>
						<div id="aoc-Panel4671" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/top-row-events/watch-can-we-still-trust-the-fco-on-travel-advice-24723" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;188&#x2f;FCO_Debate_vid.jpg" alt="Watch&#x3a;&#x20;Can&#x20;we&#x20;still&#x20;trust&#x20;the&#x20;FCO&#x20;on&#x20;travel&#x20;advice&#x3f;" title="Watch&#x3a;&#x20;Can&#x20;we&#x20;still&#x20;trust&#x20;the&#x20;FCO&#x20;on&#x20;travel&#x20;advice&#x3f;"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/top-row-events/watch-can-we-still-trust-the-fco-on-travel-advice-24723" >Watch: Can we still trust the FCO on travel advice?</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4672 aos-DS81-H4" data-dcc="4672"><div>Competitions</div></div>
						<div id="aoc-Panel4672" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4746" data-ipp="2" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;187&#x2f;Las_Palmas_de_GranCanaria-LasCanteras_web.jpg" alt="Win&#x20;a&#x20;luxury&#x20;escape&#x20;to&#x20;Gran&#x20;Canaria" title="Win&#x20;a&#x20;luxury&#x20;escape&#x20;to&#x20;Gran&#x20;Canaria"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" >Win a luxury escape to Gran Canaria</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;188&#x2f;WELLNESS02_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;Abu&#x20;Dhabi&#x20;with&#x20;Etihad&#x20;Airways" title="Win&#x20;a&#x20;trip&#x20;to&#x20;Abu&#x20;Dhabi&#x20;with&#x20;Etihad&#x20;Airways"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" >Win a trip to Abu Dhabi with Etihad Airways</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4759" data-ipp="2" data-numfl="2" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" >Win a luxury escape to Gran Canaria</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" >Win a trip to Abu Dhabi with Etihad Airways</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__about-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4673 aos-DS81-H4" data-dcc="4673"><div>More</div></div>
						<div id="aoc-Panel4673" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/newsletters/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise/advertise/advertise-with-ttg">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-226-4">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="24916" data-skin="104" data-placementarea="2" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-226-5">
			<div class="aori">
				<div id="aoc-227-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							
					<div id="aos-FeatureArticle2Col-24916" class="aos-FeatureArticle aos-TAC aos-PosR aos-FL aos-W100" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS92-N" data-maxwidth="1200">
					<div class="aos-AdaptiveWidth share aos-PLM">
					<h1 class="aos-ArticleTitle aos-DS92-H1 aos-MBXS">Great Rail Journeys loses trade team in restructure</h1>
					<div class="aos-ArticleMetaData aos-DS92-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">08 Sep 2020</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;James Chapple</span></div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div class="aos-DS92-N">43 employees take voluntary redundancy, operator confirms</div>
					<div id="ao-MeteringDNAllow" class="aos-MTM"><div class="aos-DS98-WYSEdit aos-TAC aos-MBS"><h3 style="text-align: center; margin-bottom: 10px;">To continue reading...</h3>
<div style="text-align: center;">Please log in below or join now for access.</div>
<!--<br/>
<div style="text-align: center; font-size: 14px;">Stay up to date with the TTG Midday Bulletin <br/>Read exclusive news and business-building content<br/>Access TTG's Little Black Book of supplier contacts <br/>Read digital editions of all TTG Media magazines</div>-->
<div style="text-align: center;"><br/><a class="aos-WYSEdit-button" href="/registration">Join now</a></div>
<div style="text-align: center;"><span style="font-size: 12px;">For assistance contact <a href="mailto:support@ttgmedia.com?subject=Registration%20assistance">support@ttgmedia.com</a></span></div></div></div><div class="aos-FL aos-W100 aos-MTM aos-DF"><div class="aos-DB aos-DS98-N aos-TAL" style="max-width:600px"><form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fgreat&#x25;2Drail&#x25;2Djourneys&#x25;2Dsheds&#x25;2Dtrade&#x25;2Dteam&#x25;2Din&#x25;2Drestructure&#x25;2D24916" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="24916"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_8_9_2020" value="" /><div class="ao-loginde-email aos-FL aos-W100 aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS98-FField aos-W100 aos-P05em" id="Email24916" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-FL aos-W100 aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS98-FField aos-W100 aos-P05em" id="Password24916" maxlength="150" placeholder="Password" /></div><div class="ao-loginde-rememberme aos-Check aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" class="aos-DS98-FField" data-label="Remember me" checked="checked"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit aos-FL aos-W100"><input class="aos-DS98-FButton aos-W100 aos-P05em aoLoginButton24916" tabindex="4" type="submit" value="Log&#x20;in" /></div><div class="aos-FL aos-W100 aos-MTXS aos-TAC aos-DS98-N ao-loginde-bottomlinks"><a class="aos-NS" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;registration&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fgreat&#x25;2Drail&#x25;2Djourneys&#x25;2Dsheds&#x25;2Dtrade&#x25;2Dteam&#x25;2Din&#x25;2Drestructure&#x25;2D24916">Register</a><span class="aos-MLR5px aos-NS">|</span><a class="aos-NS" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;passwordreminder&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fgreat&#x25;2Drail&#x25;2Djourneys&#x25;2Dsheds&#x25;2Dtrade&#x25;2Dteam&#x25;2Din&#x25;2Drestructure&#x25;2D24916">Reset password</a></div></form></div></div></div>
					<div class="aos-LBPLayout">
					<a id="aos-Article-Prev" href="/news/standardise-covid-practice-across-europe-says-lobby-group-24919"  title="Standardise Covid practice across Europe, says lobby group" class="aos-DF aos-DS92-Border aos-DS92-BGColor aos-PS " style="display:none;"><div class="aos-DS92-N aos-TAC aos-Br1-DF"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarLeftArrowIcon.png" class="aos-DIB" alt="Standardise Covid practice across Europe, says lobby group"><span class="aos-NS aos-DB">Previous Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Standardise Covid practice across Europe, says lobby group</span></span></div></a><a id="aos-Article-Next" href="/news/gary-speakman-joins-caledonian-leisure-board-24912"  title="Gary Speakman joins Caledonian Leisure board" class="aos-DF aos-DS92-Border  aos-DS92-BGColor aos-PS " style="display:none;"><div class="aos-DS92-N aos-TAC aos-Br1-DF"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="Gary Speakman joins Caledonian Leisure board"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Gary Speakman joins Caledonian Leisure board</span></span></div></a>
					</div>
					</div>
					<div id="aos-FeatureArticleEnd"></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-228-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div id="aos-ArticleListing" class="aos-ListingDE aos-ContactListing aos-CA&#x20;aos-FL&#x20;aos-W100&#x20;aos-DFSW&#x20;start" data-dcc="5312" data-ipp="12" data-numbp=",,,," data-col="1,1,1,1,1"><div class="aos-de-contacts5312 aos-SHC aos-FL&#x20;aos-MTM5&#x20;aos-DFM5&#x20;aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ImageContainerTop aos-TAC aos-DIB" data-align="l"><span class="aos-ContactImageLink aos-DF&#x20;aos-TAC"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Users&#x2f;9A8DEC95-9939-F15C-7C07F7FD01D6BF2C&#x2f;9A8DEC95-9939-F15C-7C07F7FD01D6BF2Cp.jpg&#x3f;cdn&#x3d;dt09082020074831" alt="James&#x20;Chapple" title="James&#x20;Chapple" class="aos-ContactImage aos-W100&#x20;aos-MW100&#x20;ao-BRadius50p"></span></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth&#x20;aos-FR&#x20;aos-PLM5"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-M0">James Chapple</h2><div class="aos-ArticleTeaser aos-FL aos-W100"><div class="aos-ContactJobTitle aos-DB aos-MT5px aos-DS84-N">Deputy News Editor</div><div class="aos-ContactCompany aos-DS84-N">TTG Media Ltd.</div><div class="aos-ContactSocial aos-DS84-WYSEdit aos-DB aos-MT10px"><a title="@TTGJim" class="aos-ContactTwitter aos-DIB aos-MR5px" href="https&#x3a;&#x2f;&#x2f;www.twitter.com&#x2f;TTGJim" target="_blank"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/17aoTwitterIcon.svg" alt="@TTGJim"></a></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DB aos-MBM5"><div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">More By This Author</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start"  data-ipp="5" data-numfl="3" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/robert-courts-replaces-kelly-tolhurst-as-aviation-minister-24918"  >Robert Courts replaces Kelly Tolhurst as aviation minister</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/gary-speakman-joins-caledonian-leisure-board-24912"  >Gary Speakman joins Caledonian Leisure board</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/cautious-welcome-for-regional-quarantine-and-travel-advice-24902"  >Cautious welcome for regional quarantine and travel advice</a></h2></div></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="24916" data-skin="104" data-placementarea="6" data-section="12"></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">Most Read</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="5315" data-ipp="5" data-numfl="5" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/hays-travel-acquires-tailor-made-travel-out-of-administration-24856" >Hays Travel acquires Tailor Made Travel out of administration</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/sta-travel-ceases-trading-after-more-than-40-years-24637" >STA Travel ceases trading after more than 40 years</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/jet2-suspends-summer-2020-balearic-programme-24729" >Jet2 suspends summer 2020 Balearic programme</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/why-i-left-travel-the-mental-health-impact-of-covid-19-24367" >‘Why I left travel’: the mental health impact of Covid-19</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/abta-issues-advice-as-agency-collapses-24375" >Abta issues advice as agency collapses</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="24916" data-skin="104" data-placementarea="7" data-section="12"></div>
								</div>
							</div>
							<div id="aoc-262-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="ttg__home-edition" class="aoci">
							<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="5940" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5940 aos-SHC aos-FL aos-MTM3 aos-DFM3 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS3"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/digital-editions/read-ttg-september-2020-24855" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;199&#x2f;TTGSept2020cover.jpg" alt="Read&#x20;TTG&#x20;September&#x20;2020" title="Read&#x20;TTG&#x20;September&#x20;2020"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/digital-editions/read-ttg-september-2020-24855" >Read TTG September 2020</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAC"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div></div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-229-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__rec-section" class="aoci">
				<h3 class="aos-DS84-H3 aos-FL aos-W100 aos-MBM4">Recommended For You</h3><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start"  data-ipp="5" data-numfl="4" data-numbp1="3" data-numbp2="" data-numbp3="4" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/standardise-covid-practice-across-europe-says-lobby-group-24919" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;166&#x2f;christian-wiediger-ueLA4x2gZf8-unsplash.jpg" alt="Standardise&#x20;Covid&#x20;practice&#x20;across&#x20;Europe,&#x20;says&#x20;lobby&#x20;group" title="Standardise&#x20;Covid&#x20;practice&#x20;across&#x20;Europe,&#x20;says&#x20;lobby&#x20;group"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/standardise-covid-practice-across-europe-says-lobby-group-24919"  >Standardise Covid practice across Europe, says lobby group</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Sep 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/jet2holidays-suspends-crete-and-zante-breaks-until-20-september--24915" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;177&#x2f;Jet2holidays_Covid-19_procedures_Main.jpg" alt="Jet2holidays&#x20;suspends&#x20;Crete&#x20;and&#x20;Zante&#x20;breaks&#x20;until&#x20;20&#x20;September" title="Jet2holidays&#x20;suspends&#x20;Crete&#x20;and&#x20;Zante&#x20;breaks&#x20;until&#x20;20&#x20;September"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/jet2holidays-suspends-crete-and-zante-breaks-until-20-september--24915"  >Jet2holidays suspends Crete and Zante breaks until 20 September</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Sep 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/gary-speakman-joins-caledonian-leisure-board-24912" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;208&#x2f;Gary_Speakman_Caledonian.jpg" alt="Gary&#x20;Speakman&#x20;joins&#x20;Caledonian&#x20;Leisure&#x20;board" title="Gary&#x20;Speakman&#x20;joins&#x20;Caledonian&#x20;Leisure&#x20;board"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/gary-speakman-joins-caledonian-leisure-board-24912"  >Gary Speakman joins Caledonian Leisure board</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Sep 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/ttgs-new-membership-programme-goes-live-24907" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;207&#x2f;TTG_Website_header.jpg" alt="TTG&#x27;s&#x20;new&#x20;membership&#x20;programme&#x20;goes&#x20;live" title="TTG&#x27;s&#x20;new&#x20;membership&#x20;programme&#x20;goes&#x20;live"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/ttgs-new-membership-programme-goes-live-24907"  >TTG's new membership programme goes live</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Sep 2020</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-226-7">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="24916" data-skin="104" data-placementarea="4" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-200-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Competitions</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4829 aos-DS85-H4" data-dcc="4829"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-section" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4830" data-ipp="2" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="4" data-numbp4="4" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-al4830 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;187&#x2f;Las_Palmas_de_GranCanaria-LasCanteras_web.jpg" alt="Win&#x20;a&#x20;luxury&#x20;escape&#x20;to&#x20;Gran&#x20;Canaria" title="Win&#x20;a&#x20;luxury&#x20;escape&#x20;to&#x20;Gran&#x20;Canaria"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-luxury-escape-to-gran-canaria-24690" >Win a luxury escape to Gran Canaria</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;188&#x2f;WELLNESS02_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;Abu&#x20;Dhabi&#x20;with&#x20;Etihad&#x20;Airways" title="Win&#x20;a&#x20;trip&#x20;to&#x20;Abu&#x20;Dhabi&#x20;with&#x20;Etihad&#x20;Airways"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-abu-dhabi-with-etihad-airways-24744" >Win a trip to Abu Dhabi with Etihad Airways</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Sep 2020</span></div></div></div></div><div class="aos-FL aos-W100 "><a class="aos-DS85-HButton aos-TAC aos-FL aos-W100 aos-MTM4" title="VIEW&#x20;ALL" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;competitions">VIEW ALL</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-201-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Our Next Events</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4834 aos-DS85-H4" data-dcc="4834"><div><a href="https://www.ttgmedia.com/events">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-section" class="aoci">
				<div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/online-event-themes/how-do-we-get-people-travelling-again" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;208&#x2f;TTG_GPTA_Thumbnail.jpg" alt="How&#x20;do&#x20;we&#x20;get&#x20;people&#x20;travelling&#x20;again&#x3f;" title="How&#x20;do&#x20;we&#x20;get&#x20;people&#x20;travelling&#x20;again&#x3f;"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/how-do-we-get-people-travelling-again" >How do we get people travelling again?</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">10 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;169&#x2f;QA-4-thumb-One-weekv2_Main.jpg" alt="One&#x20;Week&#x20;at&#x20;a&#x20;Time" title="One&#x20;Week&#x20;at&#x20;a&#x20;Time"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" >One Week at a Time</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">14 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;169&#x2f;QA-4-thumb-One-weekv2_Main.jpg" alt="One&#x20;Week&#x20;at&#x20;a&#x20;Time" title="One&#x20;Week&#x20;at&#x20;a&#x20;Time"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" >One Week at a Time</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">21 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;169&#x2f;QA-4-thumb-One-weekv2_Main.jpg" alt="One&#x20;Week&#x20;at&#x20;a&#x20;Time" title="One&#x20;Week&#x20;at&#x20;a&#x20;Time"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/one-week-at-a-time-ev" >One Week at a Time</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">28 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/events/in-conversation-with" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;208&#x2f;ICW_Thumbnail_2.jpg" alt="In&#x20;conversation&#x20;with..." title="In&#x20;conversation&#x20;with..."  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/in-conversation-with" >In conversation with...</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">15 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/events/in-conversation-with" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;208&#x2f;ICW_Thumbnail_2.jpg" alt="In&#x20;conversation&#x20;with..." title="In&#x20;conversation&#x20;with..."  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/in-conversation-with" >In conversation with...</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">22 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-DN aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/events/in-conversation-with" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;208&#x2f;ICW_Thumbnail_2.jpg" alt="In&#x20;conversation&#x20;with..." title="In&#x20;conversation&#x20;with..."  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/events/in-conversation-with" >In conversation with...</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">29 Sep 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">TTG+ members only</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRS" id="aor-207-1">
			<div class="aori">
				<div id="aoc-208-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<a href="/"><img id="aoImage4943" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<img id="aoImage4947" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DS89-WYSEdit"> TTG Media Limited.<br />Place of registration: England and Wales.<br />Company number 08723341.<br />Registered address: 6th Floor, 2 London Wall Place, London EC2Y 5AU </div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-209-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4949 aos-DS89-N" data-dcc="4949"><div><a href="https://www.ttgmedia.com/about-us">About Us</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4950 aos-DS89-N" data-dcc="4950"><div><a href="https://www.ttgmedia.com/advertise/advertise/advertise-with-ttg">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4951 aos-DS89-N" data-dcc="4951"><div><a href="https://www.ttgmedia.com/privacy">Privacy</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4952 aos-DS89-N" data-dcc="4952"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4961 aos-DS89-N" data-dcc="4961"><div><a href="https://www.ttgmedia.com/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4962 aos-DS89-N" data-dcc="4962"><div><a href="https://www.ttgmedia.com/cookies">Cookies</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4963 aos-DS89-N" data-dcc="4963"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4964 aos-DS89-N" data-dcc="4964"><div><a href="https://www.ttgmedia.com/worldwide/worldwide/meet-the-ttg-worldwide-network">Worldwide</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4965 aos-DS89-N" data-dcc="4965"><div><a href="https://www.ttgmedia.com/terms">T&Cs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4966 aos-DS89-N" data-dcc="4966"><div><a href="/digital-editions/subscribe">Subscribe</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4967 aos-DS89-N" data-dcc="4967"><div><a href="https://www.ttgmedia.com/feeds">Feeds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4968 aos-DS89-N" data-dcc="4968"><div><a href="https://www.ttgmedia.com/refunds">Refunds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/ttgmedia"><img id="aoImage4975" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconTwitter.svg" alt="Follow us on Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/company/ttg-media/"><img id="aoImage4976" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconLinkdIn.svg" alt="Linked In"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/TravelTradeGazette"><img id="aoImage4977" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconFB.svg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.instagram.com/ttgmedia/"><img id="aoImage4978" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Instagram-grey-icon.svg" alt="Instagram"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.youtube.com/channel/UCtTYf3GOQgtZyxKVZbRXPHg"><img id="aoImage4979" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/youtube-icon.svg" alt="YouTube"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://soundcloud.com/ttgmedia"><img id="aoImage4980" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Soundcloud-grey-2.svg" alt="Soundcloud"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="24690,24744,24911,22365,24894,24837,24723,24919,24916,24912,24918,24902,24856,24637,24729,24367,24375,24855,24915,24907"></a>

	<!-- Generated on server:15622 at: {ts '2020-09-08 17:37:15'} 519 (guest cache) --> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-3.5.1.min.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/enquire.min.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-ui.min.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/LoginDE/DC_LoginDE.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcDesignCentre/js/DC_Skin.js?cdn=314"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_51c92e29-07cf-a6b9-c59adbaec1e166d1_C5EB5D8B-39AD-4556-B4FC-EEE39FF9731F.js"></script> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.js?cdn=dt09082020035347"></script>
		<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoSocialBookMark/js/SocialBookmarks.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=314"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=314"></script>
<script></script> <script></script> 	<script type="text/javascript">// Add class to body if scrolled above 100px
window.addEventListener('load', e => {
  window.addEventListener('scroll', e => {

    if (window.innerWidth > 1025 && (document.body.scrollTop > 0 || document.documentElement.scrollTop > 0)) {
      document.body.classList.add('ttg__nav-scrolled')
    } else {
      document.body.classList.remove('ttg__nav-scrolled')
    }
  })
})


// Add inner span to Design Frame Title
$( ".aoDF4_H" ).wrapInner( "<span class='ttg__df-header-label'></span>")
$( ".aoDF5_H" ).wrapInner( "<span class='ttg__df-header-dots'></span>")
$( ".aoDF6_H" ).wrapInner( "<span class='ttg__df-header-solid'></span>")
$( ".aoDF7_H" ).wrapInner( "<span class='ttg__df-header-dots-lt'></span>")
$( ".aoDF9_H" ).wrapInner( "<span class='ttg__most-read-features'></span>")


//Remove section link on Features
if( $('#ttg_featureArticle .aos-SectionTitle').length > 0 ){
   document.querySelector('#ttg_featureArticle .aos-SectionTitle').removeAttribute('href')
}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>


</body>
</html>

