<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="preconnect" href="https://d2osdnqd2igqfx.cloudfront.net">
	<link rel="dns-prefetch" href="//d2osdnqd2igqfx.cloudfront.net">
	<link rel="shortcut icon" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Favorite/favicon2.ico?cdn=347" />
	<title>TTG - Travel industry news - June airline stats spell out stark contrast with summer 2019</title>
	<meta name="description" content="Huge drops in capacity on key UK routes identified by OAG">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.ttgmedia.com/news/news/june-airline-stats-spell-out-stark-contrast-with-summer-2019-28944" />
	<meta property="og:url" content="https://www.ttgmedia.com/news/news/june-airline-stats-spell-out-stark-contrast-with-summer-2019-28944" />
	<meta property="fb:app_id" content="458567241189842">
	<meta property="og:title" content="June airline stats spell out stark contrast with summer 2019">
	<meta property="og:site_name" content="TTG">
	<meta property="og:description" content="Huge drops in capacity on key UK routes identified by OAG">
	<meta property="og:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/059/iStock_Malaga_Main.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ttgmedia">
	<meta name="twitter:title" content="June airline stats spell out stark contrast with summer 2019">
	<meta name="twitter:description" content="Huge drops in capacity on key UK routes identified by OAG">
	<meta name="twitter:creator" content="@ttgmedia">
	<meta name="twitter:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/059/iStock_Malaga_Main.jpg">
	<link rel="alternate" type="application/rss+xml" title="TTG News" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Air news" href="/Syndication/DF.cfm?f=23&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Travel agencies news" href="/Syndication/DF.cfm?f=24&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="City and finance news" href="/Syndication/DF.cfm?f=25&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Cruise news" href="/Syndication/DF.cfm?f=26&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Destinations news" href="/Syndication/DF.cfm?f=27&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Luxury - main news" href="/Syndication/DF.cfm?f=28&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tour operators and suppliers news" href="/Syndication/DF.cfm?f=29&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation news" href="/Syndication/DF.cfm?f=30&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Skills and careers news" href="/Syndication/DF.cfm?f=31&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Technology news" href="/Syndication/DF.cfm?f=33&amp;ft=10" />
	<link rel="alternate" type="application/atom+xml" title="TTG News - Atom" href="/Syndication/DF.cfm?f=34&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=347" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=347" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=347" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_6474385e-a7e3-06b7-993bb1c05fe627ef_F28FD341-ACA3-4EA5-8A5C-58DD8B38D4D1.css" /> 
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.css?cdn=dt06092021080258" />
	
<script>var dataLayer = [ {"topics":["Airports","Air","Airlines","Short-haul air"],"creator":"Gary Noakes","pagetype":"Article","usertype":"Anonymous","nav1":"Travel industry news","nav2":"Travel industry news"} ];</script>	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=347" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=347" />
	<style type="text/css">.aos-MeteringBody{position:relative;max-height:500px;}
								.aos-MeteringBodyLayer{position:absolute;bottom:0;left:0;height:250px;background:linear-gradient(rgba(255,255,255,0) 0%, rgba(255,255,255,1) 90%);}
								.aos-MeteringBody+DIV#ao-MeteringDNAllow{margin-top:0;}
							}#aos-FeatureArticle2Col-28944 .aos-LBPLayout a {display:flex !important;}#aos-FeatureArticle2Col-28944 .aos-AdaptiveWidth {width:100%;padding-left:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7Z9JS');</script>

<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7Z9JS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->
	<div id="ao-main" data-pagefulllink="https://www.ttgmedia.com/news/news/june-airline-stats-spell-out-stark-contrast-with-summer-2019-28944" data-channelcode="781" data-sectioncode="12" data-itemcode="28944" data-designstylecode="81" data-imgpath="https://d2osdnqd2igqfx.cloudfront.net/">
		<a id="Top"></a><a href="/ao-d-f-t-link" rel="nofollow" class="aos-DN">ao link</a>
		<div class="aor" id="aor-226-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="28944" data-skin="104" data-placementarea="1" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-Br1-PosI" id="aor-390-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage7700" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/TTGBAMElogov2.svg" alt="TTG - Travel Trade Gazette" title="TTG - Travel Trade Gazette" loading="lazy" /></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<img id="aoImage7701" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel" title="For Smarter, Better, Fairer Travel" loading="lazy" />
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-7703" data-dcc="7703"><a href="javascript:void(0);" class="aos-DF"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" alt="Search" title="Search"/></a></div>
						<div id="aoc-Panel7703" data-hideeffect="">
		<div class="aor" id="aor-183-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__search-bar" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-4679" class="ao-searchde-serchform"  data-idname="4679">
					<div>
							<span class="aos-PosR"><label for="ao-searchde-box-4679" class="aos-searchde-srchbox-label">Search TTG</label><input type="text" class="aos-DS81-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-4679" value="" placeholder="Search TTG">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS81-FButton" id="ao-searchde-btn-4679">Search</button>
							</span>
					</div>
						</form>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__user-menu" class="aoci">
				<div class="aos-de-sib-7702" data-dcc="7702"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" alt="User Menu" title="User Menu"/></div>
						<div id="aoc-Panel7702" data-hideeffect="">
		<div class="aor" id="aor-182-1">
			<div class="aori">
				<div class="aoc ">
					<div class="aoci">
				<form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fjune&#x25;2Dairline&#x25;2Dstats&#x25;2Dspell&#x25;2Dout&#x25;2Dstark&#x25;2Dcontrast&#x25;2Dwith&#x25;2Dsummer&#x25;2D2019&#x25;2D28944" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="4675"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_9_6_2021" value="" /><div class="ao-loginde-email aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS81-FField aos-W100" id="Email4675" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS81-FField aos-W100" id="Password4675" maxlength="150" placeholder="Password" /></div><div class="aos-Check aos-DS81-N aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" checked="checked" class="aos-DS81-FField" data-label="Remember me"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit"><input class="aos-DS81-FButton aos-W100 aoLoginButton4675" tabindex="4" type="submit" value="Log&#x20;in" /></div></form>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-DS81-WYSEdit"> <h4>New to TTG?</h4> </div>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4677 aos-DS81-HButton" data-dcc="4677"><div><a href="https://www.ttgmedia.com/registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ">
					<div id="ttg__menu-about" class="aoci">
				<div class="aos-de-sib-7705" data-dcc="7705"><a href="/promotion" class="aos-DF"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Join-TTG-badge.png" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Join-TTG-badge.png" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Join-TTG-badge.png" alt="Join TTG+" title="Join TTG+"/></a></div>
						<div id="aoc-Panel7705" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="/suppliers/directory">TTG Supplier Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/ttg-on-demand">TTG+ Events On Demand</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8908 aos-DS81-N" data-dcc="8908"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="ttg__menu-about" class="aoci">
				
						<div id="aoc-Panel9175" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="/suppliers/directory">TTG Supplier Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/ttg-on-demand">TTG+ Events On Demand</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8908 aos-DS81-N" data-dcc="8908"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-7706 aos-DS81-H4" data-dcc="7706"><div><a href="https://www.ttgmedia.com/competitions">Competitions</a></div></div>
						<div id="aoc-Panel7706" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4746" data-ipp="1" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;232&#x2f;Avis_comp_iStock-930575690_web.jpg" alt="Win&#x20;a&#x20;&pound;500&#x20;IKEA&#x20;voucher&#x20;with&#x20;Avis" title="Win&#x20;a&#x20;&pound;500&#x20;IKEA&#x20;voucher&#x20;with&#x20;Avis"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728">Win a £500 IKEA voucher with Avis</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">01 Jun 2021</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4759" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728">Win a £500 IKEA voucher with Avis</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-events" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-7707 aos-DS81-H4" data-dcc="7707"><div><a href="https://www.ttgmedia.com/events">Events</a></div></div>
						<div id="aoc-Panel7707" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/member-events/ttg-member-events">TTG+ Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/agenda-2021" >Agenda 2021: Surviving the summer</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events/open-events">Open Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/aussie-fest" >TTG Aussie Fest</a></h2></div></div></div><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/returntotouring" >TTG Return to Touring & Adventure Festival</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events-assets/main-events">Main Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG's Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9970 aos-DS81-H3" data-dcc="9970"><div><a href="https://www.ttgmedia.com/industry-events/ttg-events-calendar-2021-1918">TTG EVENTS CALENDAR 2021</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="/events/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9018 aos-DS81-H3" data-dcc="9018"><div><a href="/ttg-on-demand/ttg-on-demand">Watch TTG+ On Demand sessions</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/top-row-events/ttg-aussie-fest-now-available-to-watch-on-demand-28569"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;228&#x2f;Aussie-Fest-Thumbnail-rich.jpg" alt="TTG&#x20;Aussie&#x20;Fest&#x20;now&#x20;available&#x20;to&#x20;watch&#x20;on&#x20;demand" title="TTG&#x20;Aussie&#x20;Fest&#x20;now&#x20;available&#x20;to&#x20;watch&#x20;on&#x20;demand"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/top-row-events/ttg-aussie-fest-now-available-to-watch-on-demand-28569">TTG Aussie Fest now available to watch on demand</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-topics" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-7704 aos-DS81-H4" data-dcc="7704"><div><a href="https://www.ttgmedia.com/all-topics">Topics</a></div></div>
						<div id="aoc-Panel7704" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10364 aos-DS81-N" data-dcc="10364"><div><a href="https://www.ttgmedia.com/careers-hub">Careers hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="https://www.ttgmedia.com/costa-rica-hub">Costa Rica hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9256 aos-DS81-N" data-dcc="9256"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="https://www.ttgmedia.com/cruise-restart">Cruise Restart hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8939 aos-DS81-N" data-dcc="8939"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10284 aos-DS81-N" data-dcc="10284"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10533 aos-DS81-N" data-dcc="10533"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8935 aos-DS81-N" data-dcc="8935"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10922 aos-DS81-N" data-dcc="10922"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9884 aos-DS81-N" data-dcc="9884"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10532 aos-DS81-N" data-dcc="10532"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8934 aos-DS81-N" data-dcc="8934"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10921 aos-DS81-N" data-dcc="10921"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9885 aos-DS81-N" data-dcc="9885"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8938 aos-DS81-N" data-dcc="8938"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10283 aos-DS81-N" data-dcc="10283"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9762 aos-DS81-N" data-dcc="9762"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4733 aos-DS81-N" data-dcc="4733"><div><a href="/suppliers/directory">Suppliers Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10405 aos-DS81-N" data-dcc="10405"><div><a href="https://www.ttgmedia.com/all-jobs">Travel industry jobs</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-390-2">
			<div class="aori">
				<div class="aoc">
					<div id="indystrap" class="aoci">
				<div class="aos-DS81-WYSEdit"> <h2 style="background-color: #4a4a4a; color: #ffffff; text-transform: uppercase; font-family: Intro W01 Regular; font-size: 8.5px; padding: 0; margin: 0; letter-spacing: 0.06em;">Campaign Business Media Brand of the Year 2020<br />Travel Media Awards Trade Publication of the Year 2020 - Print &amp; Online</h2> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-Br1-PosI" id="aor-390-3">
			<div class="aori">
				<div class="aoc">
					<div id="indystrapv2" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-10735 aos-DS81-H3" data-dcc="10735"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+ for exclusive member benefits - click here</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-PosSticky aos-PosI aos-Br1-PosSticky" id="aor-434-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__topics-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8921 aos-DS81-H4" data-dcc="8921"><div>Topics</div></div>
						<div id="aoc-Panel8921" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10364 aos-DS81-N" data-dcc="10364"><div><a href="https://www.ttgmedia.com/careers-hub">Careers hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="https://www.ttgmedia.com/costa-rica-hub">Costa Rica hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9256 aos-DS81-N" data-dcc="9256"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="https://www.ttgmedia.com/cruise-restart">Cruise Restart hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8939 aos-DS81-N" data-dcc="8939"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10284 aos-DS81-N" data-dcc="10284"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10533 aos-DS81-N" data-dcc="10533"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8935 aos-DS81-N" data-dcc="8935"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10922 aos-DS81-N" data-dcc="10922"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9884 aos-DS81-N" data-dcc="9884"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/savetravel/savetravel">#SaveTravel hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10532 aos-DS81-N" data-dcc="10532"><div><a href="https://www.ttgmedia.com/training-hub">Training hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8934 aos-DS81-N" data-dcc="8934"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10921 aos-DS81-N" data-dcc="10921"><div><a href="https://www.ttgmedia.com/visit-florida-hub">Visit Florida hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9885 aos-DS81-N" data-dcc="9885"><div><a href="https://www.ttgmedia.com/visit-jersey-hub">Visit Jersey hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8938 aos-DS81-N" data-dcc="8938"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10283 aos-DS81-N" data-dcc="10283"><div><a href="https://www.ttgmedia.com/mental-health-hub">Mental Health hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9762 aos-DS81-N" data-dcc="9762"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4733 aos-DS81-N" data-dcc="4733"><div><a href="/suppliers/directory">Suppliers Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10405 aos-DS81-N" data-dcc="10405"><div><a href="https://www.ttgmedia.com/all-jobs">Travel industry jobs</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8922 aos-DS81-H4" data-dcc="8922"><div>Events</div></div>
						<div id="aoc-Panel8922" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/member-events/ttg-member-events">TTG+ Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4739 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/agenda-2021" >Agenda 2021: Surviving the summer</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events/open-events">Open Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/aussie-fest" >TTG Aussie Fest</a></h2></div></div></div><div class="aos-de-al8762 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/returntotouring" >TTG Return to Touring & Adventure Festival</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<a class="aos-DS81-H3 aos-MBM5" href="https://www.ttgmedia.com/events-assets/main-events">Main Events</a><div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG's Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al10710 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9970 aos-DS81-H3" data-dcc="9970"><div><a href="https://www.ttgmedia.com/industry-events/ttg-events-calendar-2021-1918">TTG EVENTS CALENDAR 2021</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="/events/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9018 aos-DS81-H3" data-dcc="9018"><div><a href="/ttg-on-demand/ttg-on-demand">Watch TTG+ On Demand sessions</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/top-row-events/ttg-aussie-fest-now-available-to-watch-on-demand-28569"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;228&#x2f;Aussie-Fest-Thumbnail-rich.jpg" alt="TTG&#x20;Aussie&#x20;Fest&#x20;now&#x20;available&#x20;to&#x20;watch&#x20;on&#x20;demand" title="TTG&#x20;Aussie&#x20;Fest&#x20;now&#x20;available&#x20;to&#x20;watch&#x20;on&#x20;demand"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/top-row-events/ttg-aussie-fest-now-available-to-watch-on-demand-28569">TTG Aussie Fest now available to watch on demand</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8923 aos-DS81-H4" data-dcc="8923"><div>Competitions</div></div>
						<div id="aoc-Panel8923" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4746" data-ipp="1" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;232&#x2f;Avis_comp_iStock-930575690_web.jpg" alt="Win&#x20;a&#x20;&pound;500&#x20;IKEA&#x20;voucher&#x20;with&#x20;Avis" title="Win&#x20;a&#x20;&pound;500&#x20;IKEA&#x20;voucher&#x20;with&#x20;Avis"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728">Win a £500 IKEA voucher with Avis</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">01 Jun 2021</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4759" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728">Win a £500 IKEA voucher with Avis</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ">
					<div id="ttg__about-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-8924 aos-DS81-H4" data-dcc="8924"><div>Join TTG+</div></div>
						<div id="aoc-Panel8924" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="/suppliers/directory">TTG Supplier Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/ttg-on-demand">TTG+ Events On Demand</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8908 aos-DS81-N" data-dcc="8908"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div id="ttg__about-m" class="aoci">
				
						<div id="aoc-Panel9969" data-hideeffect="">
		<div class="aor" id="aor-428-1">
			<div class="aori">
				<div id="aoc-429-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8894 aos-DS81-H3" data-dcc="8894"><div>TTG+ Benefits</div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8895 aos-DS81-N" data-dcc="8895"><div><a href="/member-events/ttg-member-events">TTG+ Events</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8896 aos-DS81-N" data-dcc="8896"><div><a href="/suppliers/directory">TTG Supplier Directory Live</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8910 aos-DS81-N" data-dcc="8910"><div><a href="https://www.ttgmedia.com/ttg-on-demand">TTG+ Events On Demand</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-432-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8908 aos-DS81-N" data-dcc="8908"><div><a href="https://www.ttgmedia.com/ttg-travel-agent-tracker">TTG Travel Agent Tracker</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8907 aos-DS81-N" data-dcc="8907"><div><a href="https://www.ttgmedia.com/ttg-print-archive">TTG Print Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-9968 aos-DS81-N" data-dcc="9968"><div><a href="https://www.ttgmedia.com/myttg">MyTTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-10711 aos-DS81-N" data-dcc="10711"><div><a href="https://www.ttgmedia.com/ttg-exclusive">TTG+ Exclusive</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-430-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
							<div class="aoc ">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8898 aos-DS81-N" data-dcc="8898"><div><a href="https://www.ttgmedia.com/promotion">Join TTG+</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8900 aos-DS81-N" data-dcc="8900"><div><a href="/digital-editions/latest-editions">Latest Edition</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8897 aos-DS81-N" data-dcc="8897"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-8899 aos-DS81-N" data-dcc="8899"><div><a href="/ttgfeatureslist">Features List</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc ">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or place your own recruitment briefs. </div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__lb" class="aoci">
							
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div id="ttg__topic-list" class="aoci">
							
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-226-4">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="28944" data-skin="104" data-placementarea="2" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PLRM" id="aor-226-5">
			<div class="aori">
				<div id="aoc-227-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							
					<div id="aos-FeatureArticle2Col-28944" class="aos-FeatureArticle aos-TAC aos-PosR aos-FL aos-W100" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS92-N" data-maxwidth="1200">
					<div class="aos-AdaptiveWidth share aos-PLM">
					<h1 class="aos-ArticleTitle aos-DS92-H1 aos-MBXS">June airline stats spell out stark contrast with summer 2019</h1>
					<div class="aos-ArticleMetaData aos-DS92-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px aos-MB5px aos-NM aos-FL">09 Jun 2021</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MB5px aos-DF">by&nbsp;Gary Noakes</span></div></div>
					<div class="aos-AdaptiveWidth share aos-PLM"><div class="aos-Article-ImageMain aos-MBS"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;059&#x2f;iStock_Malaga_Main.jpg" alt="Destinations&#x20;like&#x20;Malaga&#x20;are&#x20;seeing&#x20;far&#x20;fewer&#x20;UK&#x20;flights&#x20;this&#x20;month" title="Destinations&#x20;like&#x20;Malaga&#x20;are&#x20;seeing&#x20;far&#x20;fewer&#x20;UK&#x20;flights&#x20;this&#x20;month"  class="aos-Image aos-MW100" /><div class="aos-DS92-ImgCaption aos-MTXS"><span class="aos-NS aos-FWB">Destinations like Malaga are seeing far fewer UK flights this month</span></div></div><div class="aos-DS92-Intro"><p>The number of airline seats on sale between the UK and Spain is down nearly 75% this month compared with pre-pandemic levels.</p></div><div class="aos-MeteringBody aos-W100 aos-FL aos-PosR aos-MTS aos-PBM aos-DS92-WYSEdit aos-OFH"><p>New figures from OAG show 1.4 million seats on the market in June, a fall of 73.4% compared with June 2019.</p>
<p>&nbsp;</p>
<p>However, UK-Spain also recorded the biggest jump in capacity globally when this month was compared with last. The 185% rise is likely due to airlines anticipating the reopening of Spain to UK visitors, a hope the UK government has now dashed.</p>
<p>&nbsp;</p>
<p>UK Portugal seats, at 693,000, are a third fewer than in 2019. The stats show how airlines were also caught out by the country being placed on the amber list, with a 167% increase having been planned for this month.</p>
<p>&nbsp;</p>
<p>Similarly, UK-Greece services are down 59% on June 2019 at 557,000 seats, while UK-US has plummeted 82% since 2019, with just 431,000 available this month.</p>
<p>&nbsp;</p>
<p>OAG said: &ldquo;Global capacity has taken a step up in June, reaching 37.3% below 2019 levels. </p>
<p>&nbsp;</p>
<p>&ldquo;Carriers have added 10.8% more seats this month versus last month, equivalent to 30.8 million more seats. </p>
<p>&nbsp;</p>
<p>&ldquo;Much of this is being added in Europe, where there are 21.4 million seats in anticipation of summer leisure travel taking some steps towards recovery.&rdquo;</p>
<p>&nbsp;</p><span class="aos-MeteringBodyLayer aos-W100 aos-FL"></span></div>
					<div id="ao-MeteringDNAllow" class="aos-MTM aos-FL aos-W100"><div class="aos-DS98-WYSEdit aos-TAC aos-MBS"><h3 style="text-align: center; margin-bottom: 10px;">To continue reading...</h3>
<div style="text-align: center;">Please log in below or join now for access.</div>
<!--<br/>
<div style="text-align: center; font-size: 14px;">Stay up to date with the TTG Midday Bulletin <br/>Read exclusive news and business-building content<br/>Access TTG's Little Black Book of supplier contacts <br/>Read digital editions of all TTG Media magazines</div>-->
<div style="text-align: center;"><br/><a class="aos-WYSEdit-button" href="/registration">Join now</a></div>
<div style="text-align: center;"><span style="font-size: 12px;">For assistance contact <a href="mailto:support@ttgmedia.com?subject=Registration%20assistance">support@ttgmedia.com</a></span></div></div></div><div class="aos-FL aos-W100 aos-MTM aos-DF"><div class="aos-DB aos-DS98-N aos-TAL" style="max-width:600px"><form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Fjune&#x25;2Dairline&#x25;2Dstats&#x25;2Dspell&#x25;2Dout&#x25;2Dstark&#x25;2Dcontrast&#x25;2Dwith&#x25;2Dsummer&#x25;2D2019&#x25;2D28944" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="28944"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_9_6_2021" value="" /><div class="ao-loginde-email aos-FL aos-W100 aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS98-FField aos-W100 aos-P05em" id="Email28944" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-FL aos-W100 aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS98-FField aos-W100 aos-P05em" id="Password28944" maxlength="150" placeholder="Password" /></div><div class="ao-loginde-rememberme aos-Check aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" class="aos-DS98-FField" data-label="Remember me" checked="checked"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit aos-FL aos-W100"><input class="aos-DS98-FButton aos-W100 aos-P05em aoLoginButton28944" tabindex="4" type="submit" value="Log&#x20;in" /></div><div class="aos-FL aos-W100 aos-MTXS aos-TAC aos-DS98-N ao-loginde-bottomlinks"><a class="aos-NS" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;registration">Register</a><span class="aos-MLR5px aos-NS">|</span><a class="aos-NS" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;passwordreminder">Reset password</a></div></form></div></div></div>
					<div class="aos-LBPLayout">
					<a id="aos-Article-Next" href="/news/jo-rzymowska-we-all-deserve-a-touch-of-luxury-at-sea-28943"  title="Jo Rzymowska: ‘We all deserve a touch of luxury at sea’" class="aos-DF aos-DS92-Border  aos-DS92-BGColor aos-PS aos-W100" style="display:none;"><div class="aos-DS92-N aos-TAC aos-Br1-DF"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="Jo Rzymowska: ‘We all deserve a touch of luxury at sea’"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Jo Rzymowska: ‘We all deserve a touch of luxury at sea’</span></span></div></a>
					</div>
					</div>
					<div id="aos-FeatureArticleEnd"></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-228-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div id="aos-ArticleListing" class="aos-ListingDE aos-ContactListing aos-CA&#x20;aos-FL&#x20;aos-W100&#x20;aos-DFSW&#x20;start" data-dcc="5312" data-ipp="4" data-numbp=",,,," data-col="1,1,1,1,1"><div class="aos-de-contacts5312 aos-SHC aos-FL&#x20;aos-MTM5&#x20;aos-DFM5&#x20;aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ImageContainerTop aos-TAC aos-DIB" data-align="l"><span class="aos-ContactImageLink aos-DF&#x20;aos-TAC"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Users&#x2f;33935172-C646-78C7-59F441925D95AAF2&#x2f;33935172-C646-78C7-59F441925D95AAF2p.jpg&#x3f;cdn&#x3d;dt06082021042506" alt="Gary&#x20;Noakes" title="Gary&#x20;Noakes" class="aos-ContactImage aos-W100&#x20;aos-MW100&#x20;ao-BRadius50p" loading="lazy"></span></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth&#x20;aos-FR&#x20;aos-PLM5"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-M0">Gary Noakes</h2><div class="aos-ArticleTeaser aos-FL aos-W100"><div class="aos-ContactJobTitle aos-DB aos-MT5px aos-DS84-N">Senior contributor and analyst</div><div class="aos-ContactCompany aos-DS84-N">TTG</div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DB aos-MBM5"><div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">More By This Author</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start"  data-ipp="5" data-dcc="5313" data-numfl="3" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-BW aos-MBXS5"><a href="https://www.ttgmedia.com/news/new-airline-refund-probe-as-dont-travel-row-continues-28931"  >New airline refund probe as 'don't travel' row continues</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100  aos-ArticleType-Exclusive"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-BW aos-MBXS5"><a href="https://www.ttgmedia.com/ttg-exclusive/a-complete-disaster-agents-anger-at-government-indifference"  >'A complete disaster': Agents' anger at government indifference</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-BW aos-MBXS5"><a href="https://www.ttgmedia.com/news/restrictions-to-hit-summer-peak-and-abtas-lost-generation-warning-28908"  >Restrictions to hit summer peak and Abta's 'lost generation' warning</a></h2></div></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="28944" data-skin="104" data-placementarea="6" data-section="12"></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">Most Read</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="5315" data-ipp="5" data-numfl="5" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/tui-extends-cancellations-to-key-summer-destinations-28776">Tui extends cancellations to key summer destinations</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/shapps-confirms-early-june-green-list-review-and-island-policy-talks-28757">Shapps confirms early-June green list review and island policy talks</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/portuguese-border-officials-to-stage-june-walkouts-28768">Portuguese border officials to stage June walkouts</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/hancock-no-expansion-of-green-list-in-medium-term-28911">Hancock: 'No expansion of green list in medium term'</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MTM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/news/johnson-amber-list-countries-are-not-for-holidays-28607">Johnson: 'Amber list countries are not for holidays'</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="28944" data-skin="104" data-placementarea="7" data-section="12"></div>
								</div>
							</div>
							<div id="aoc-262-1" class="aoc">
								<div class="aoci">
							
							<div class="aoc">
								<div id="ttg__home-edition" class="aoci">
							<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="5940" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5940 aos-SHC aos-FL aos-MTM3 aos-DFM3 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW"><div class="aos-ImageContainerTop aos-DF aos-W100 aos-MBXS3"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/digital-editions/read-ttg-june-2021-28831"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;232&#x2f;001_ttg0706.jpg" alt="Read&#x20;TTG&#x20;June&#x20;2021" title="Read&#x20;TTG&#x20;June&#x20;2021"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/digital-editions/read-ttg-june-2021-28831">Read TTG June 2021</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAC"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">07 Jun 2021</span></div></div></div></div></div>
								</div>
							</div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-229-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__rec-section" class="aoci">
				<h3 class="aos-DS84-H3 aos-FL aos-W100 aos-MBM4">Recommended For You</h3><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-DFSW start"  data-ipp="5" data-dcc="5322" data-numfl="4" data-numbp1="3" data-numbp2="" data-numbp3="4" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/british-airways-and-ryanair-face-covid-refund-probe-28934" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;171&#x2f;Debitcardcreditcardcashmoney.jpg" alt="British&#x20;Airways&#x20;and&#x20;Ryanair&#x20;face&#x20;Covid&#x20;refund&#x20;probe" title="British&#x20;Airways&#x20;and&#x20;Ryanair&#x20;face&#x20;Covid&#x20;refund&#x20;probe"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-BW aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/british-airways-and-ryanair-face-covid-refund-probe-28934"  >British Airways and Ryanair face Covid refund probe</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">09 Jun 2021</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/new-airline-refund-probe-as-dont-travel-row-continues-28931" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;231&#x2f;In_the_press_today_800x540_3_Main.jpg" alt="New&#x20;airline&#x20;refund&#x20;probe&#x20;as&#x20;&#x27;don&#x27;t&#x20;travel&#x27;&#x20;row&#x20;continues" title="New&#x20;airline&#x20;refund&#x20;probe&#x20;as&#x20;&#x27;don&#x27;t&#x20;travel&#x27;&#x20;row&#x20;continues"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-BW aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/new-airline-refund-probe-as-dont-travel-row-continues-28931"  >New airline refund probe as 'don't travel' row continues</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">09 Jun 2021</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/luxury/acs-teams-up-with-author-james-wallman-for-jet-session-for-agents-28929" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;233&#x2f;Air-Charter-Service-Hawker-900XP-0020.jpg" alt="ACS&#x20;teams&#x20;up&#x20;with&#x20;author&#x20;James&#x20;Wallman&#x20;for&#x20;jet&#x20;session&#x20;for&#x20;agents" title="ACS&#x20;teams&#x20;up&#x20;with&#x20;author&#x20;James&#x20;Wallman&#x20;for&#x20;jet&#x20;session&#x20;for&#x20;agents"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-BW aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/luxury/acs-teams-up-with-author-james-wallman-for-jet-session-for-agents-28929"  >ACS teams up with author James Wallman for jet session for agents</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">09 Jun 2021</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/easyjet-secures-discounted-pcr-testing-option-28928" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;177&#x2f;easyJet_Ibiza_flight_landing_web.jpg.jpg" alt="EasyJet&#x20;secures&#x20;discounted&#x20;PCR&#x20;testing&#x20;option" title="EasyJet&#x20;secures&#x20;discounted&#x20;PCR&#x20;testing&#x20;option"  class="aos-ArticleImage aos-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-BW aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/easyjet-secures-discounted-pcr-testing-option-28928"  >EasyJet secures discounted PCR testing option</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">09 Jun 2021</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-226-7">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="28944" data-skin="104" data-placementarea="4" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-200-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Competitions</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4829 aos-DS85-H4" data-dcc="4829"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-section" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-FL aos-W100 aos-DFSW start" data-dcc="4830" data-ipp="1" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="4" data-numbp4="4" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-al4830 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-H100 aos-DFi aos-DFW aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728"><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;232&#x2f;Avis_comp_iStock-930575690_web.jpg" alt="Win&#x20;a&#x20;&pound;500&#x20;IKEA&#x20;voucher&#x20;with&#x20;Avis" title="Win&#x20;a&#x20;&pound;500&#x20;IKEA&#x20;voucher&#x20;with&#x20;Avis"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0"><a href="https://www.ttgmedia.com/competitions/win-a-500-ikea-voucher-with-avis-28728">Win a £500 IKEA voucher with Avis</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate  aos-MT5px aos-NM aos-FL">01 Jun 2021</span></div></div></div></div><div class="aos-FL aos-W100 "><a class="aos-DS85-HButton aos-TAC aos-FL aos-W100 aos-MTM4" title="VIEW&#x20;ALL" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;competitions">VIEW ALL</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-201-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Our Next Events</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4834 aos-DS85-H4" data-dcc="4834"><div><a href="https://www.ttgmedia.com/events">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-section" class="aoci">
				<div id="aos-EventListing" class="aos-CA aos-de-al aos-FL aos-W100 aos-DFSW start "><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/returntotouring" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;231&#x2f;RTTAF_Thumbnail1.jpg" alt="TTG&#x20;Return&#x20;to&#x20;Touring&#x20;&amp;&#x20;Adventure&#x20;Festival" title="TTG&#x20;Return&#x20;to&#x20;Touring&#x20;&amp;&#x20;Adventure&#x20;Festival"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/returntotouring" >TTG Return to Touring & Adventure Festival</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">15 Jun 2021</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/agenda-2021" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;233&#x2f;Agenda_2021_STS_Thumbnail_METhumb.jpg" alt="Agenda&#x20;2021&#x3a;&#x20;Surviving&#x20;the&#x20;summer" title="Agenda&#x20;2021&#x3a;&#x20;Surviving&#x20;the&#x20;summer"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/agenda-2021" >Agenda 2021: Surviving the summer</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Jul 2021</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MTM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-H100 aos-PosR aos-OFH aos-DFi aos-DFW aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="/travel-industry-awards" ><img loading="lazy" src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;227&#x2f;TIA_2021_thumbnail-crop.jpg" alt="The&#x20;Travel&#x20;Industry&#x20;Awards&#x20;by&#x20;TTG" title="The&#x20;Travel&#x20;Industry&#x20;Awards&#x20;by&#x20;TTG"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">30 Sep 2021</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">Magazine London</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRS" id="aor-207-1">
			<div class="aori">
				<div id="aoc-208-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<a href="/"><img id="aoImage4943" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette" title="TTG - Travel Trade Gazette" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<img id="aoImage4947" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel" title="For Smarter, Better, Fairer Travel" loading="lazy" />
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DS89-WYSEdit"> TTG Media Limited.<br />Place of registration: England and Wales.<br />Company number 08723341.<br />Registered address: 6th Floor, 2 London Wall Place, London EC2Y 5AU </div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-209-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4949 aos-DS89-N" data-dcc="4949"><div><a href="https://www.ttgmedia.com/about-us">About Us</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4950 aos-DS89-N" data-dcc="4950"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4951 aos-DS89-N" data-dcc="4951"><div><a href="https://www.ttgmedia.com/privacy">Privacy</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4952 aos-DS89-N" data-dcc="4952"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4961 aos-DS89-N" data-dcc="4961"><div><a href="https://www.ttgmedia.com/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4962 aos-DS89-N" data-dcc="4962"><div><a href="https://www.ttgmedia.com/cookies">Cookies</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4963 aos-DS89-N" data-dcc="4963"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4964 aos-DS89-N" data-dcc="4964"><div><a href="https://www.ttgmedia.com/worldwide/worldwide/meet-the-ttg-worldwide-network">Worldwide</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4965 aos-DS89-N" data-dcc="4965"><div><a href="https://www.ttgmedia.com/terms">T&Cs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4966 aos-DS89-N" data-dcc="4966"><div><a href="/digital-editions/subscribe">Subscribe</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4967 aos-DS89-N" data-dcc="4967"><div><a href="https://www.ttgmedia.com/feeds">Feeds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4968 aos-DS89-N" data-dcc="4968"><div><a href="https://www.ttgmedia.com/refunds">Refunds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/ttgmedia"><img id="aoImage4975" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconTwitter.svg" alt="Follow us on Twitter" title="Follow us on Twitter" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/company/ttg-media/"><img id="aoImage4976" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconLinkdIn.svg" alt="Linked In" title="Linked In" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/TravelTradeGazette"><img id="aoImage4977" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconFB.svg" alt="Facebook" title="Facebook" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.instagram.com/ttgmedia/"><img id="aoImage4978" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Instagram-grey-icon.svg" alt="Instagram" title="Instagram" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.youtube.com/channel/UCtTYf3GOQgtZyxKVZbRXPHg"><img id="aoImage4979" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/youtube-icon.svg" alt="YouTube" title="YouTube" loading="lazy" /></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://soundcloud.com/ttgmedia"><img id="aoImage4980" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Soundcloud-grey-2.svg" alt="Soundcloud" title="Soundcloud" loading="lazy" /></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
	</div>
	<a id="Bottom" data-ItemsShowing="28944,28728,28891,28042,28640,25654,18675,28569,28943,28931,28922,28908,28776,28757,28768,28911,28607,28831,28934,28929,28928"></a>

	<!-- Generated on server:15853 at: {ts '2021-06-09 12:04:35'} 864 (guest cache) --> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-3.5.1.min.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/enquire.min.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-ui.min.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/LoginDE/DC_LoginDE.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcDesignCentre/js/DC_Skin.js?cdn=347"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_6474385e-a7e3-06b7-993bb1c05fe627ef_F28FD341-ACA3-4EA5-8A5C-58DD8B38D4D1.js"></script> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.js?cdn=dt06092021080258"></script>
		<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoSocialBookMark/js/SocialBookmarks.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=347"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=347"></script>
<script></script> <script></script>
<style>
#qp_all3203993 {
float: none; margin: auto; text-align: center;
}
</style> 	<script type="text/javascript">// Add class to body if scrolled above 100px
window.addEventListener('load', e => {
  window.addEventListener('scroll', e => {

    if (window.innerWidth > 1025 && (document.body.scrollTop > 0 || document.documentElement.scrollTop > 0)) {
      document.body.classList.add('ttg__nav-scrolled')
    } else {
      document.body.classList.remove('ttg__nav-scrolled')
    }
  })
})


// Add inner span to Design Frame Title
$( ".aoDF4_H" ).wrapInner( "<span class='ttg__df-header-label'></span>")
$( ".aoDF5_H" ).wrapInner( "<span class='ttg__df-header-dots'></span>")
$( ".aoDF6_H" ).wrapInner( "<span class='ttg__df-header-solid'></span>")
$( ".aoDF7_H" ).wrapInner( "<span class='ttg__df-header-dots-lt'></span>")
$( ".aoDF9_H" ).wrapInner( "<span class='ttg__most-read-features'></span>")


//Remove section link on Features
if( $('#ttg_featureArticle .aos-SectionTitle').length > 0 ){
   document.querySelector('#ttg_featureArticle .aos-SectionTitle').removeAttribute('href')
}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>


</body>
</html>

