<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="shortcut icon" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Favorite/favicon2.ico" />
	<title>TTG - Travel industry news - Taking bookings for May 'clearly not commercially wise'</title>
	<meta name="description" content="Etoa webinar debates range of issues arising from coronavirus crisis affecting travel, including the Foreign Office advising against all but essential travel worldwide &amp;rsquo&#x3b;indefinitely&amp;rsquo&#x3b;">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.ttgmedia.com/news/news/taking-bookings-for-may-clearly-not-commercially-wise-22304" />
	<meta property="og:url" content="https://www.ttgmedia.com/news/news/taking-bookings-for-may-clearly-not-commercially-wise-22304" />
	<meta property="fb:app_id" content="458567241189842">
	<meta property="og:title" content="Taking bookings for May 'clearly not commercially wise'">
	<meta property="og:site_name" content="TTG">
	<meta property="og:description" content="Etoa webinar debates range of issues arising from coronavirus crisis affecting travel, including the Foreign Office advising against all but essential travel worldwide &amp;rsquo&#x3b;indefinitely&amp;rsquo&#x3b;">
	<meta property="og:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/105/Aircraft_over_flags_iStock-529401642.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ttgmedia">
	<meta name="twitter:title" content="Taking bookings for May 'clearly not commercially wise'">
	<meta name="twitter:description" content="Etoa webinar debates range of issues arising from coronavirus crisis affecting travel, including the Foreign Office advising against all but essential travel worldwide &amp;rsquo&#x3b;indefinitely&amp;rsquo&#x3b;">
	<meta name="twitter:creator" content="@ttgmedia">
	<meta name="twitter:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/105/Aircraft_over_flags_iStock-529401642.jpg">
	<link rel="alternate" type="application/rss+xml" title="TTG News" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Air news" href="/Syndication/DF.cfm?f=23&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Travel agencies news" href="/Syndication/DF.cfm?f=24&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="City and finance news" href="/Syndication/DF.cfm?f=25&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Cruise news" href="/Syndication/DF.cfm?f=26&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Destinations news" href="/Syndication/DF.cfm?f=27&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Luxury - main news" href="/Syndication/DF.cfm?f=28&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tour operators and suppliers news" href="/Syndication/DF.cfm?f=29&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation news" href="/Syndication/DF.cfm?f=30&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Skills and careers news" href="/Syndication/DF.cfm?f=31&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Technology news" href="/Syndication/DF.cfm?f=33&amp;ft=10" />
	<link rel="alternate" type="application/atom+xml" title="TTG News - Atom" href="/Syndication/DF.cfm?f=34&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_234e4b64-a7ac-3758-12ffa4509d51c31e_E1C5F912-1F1D-4624-9149-CAFFC1EC6B1A.css" /> 
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.css?cdn=dt04062020041425" />
	
<script>var dataLayer = [ {"topics":["Consumer protection","Government","CAA","Atol","PTD","Business rates","Agents","High street","Independent","City and finance","Economy","Coronavirus","Disease"],"creator":"James Chapple","pagetype":"Article","usertype":"Anonymous","nav1":"Travel industry news","nav2":"Travel industry news"} ];</script>	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jsAlertDialogs/jquery.alerts.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tipsy/tipsy.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfoCommentAndRating/CSS/SD_CAR.source.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=286" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=286" />
	<style type="text/css">#aos-FeatureArticle2Col-22304 .aos-LBPLayout a {display:flex !important;}#aos-FeatureArticle2Col-22304 .aos-AdaptiveWidth {width:100%;padding-left:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7Z9JS');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7Z9JS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagecache="true" data-pagefulllink="https://www.ttgmedia.com/news/news/taking-bookings-for-may-clearly-not-commercially-wise-22304" data-channelcode="781" data-designstylecode="81" data-imgpath="https://d2osdnqd2igqfx.cloudfront.net/">
		<a id="Top"></a>
		<div class="aor" id="aor-226-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="22304" data-skin="104" data-placementarea="1" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-179-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4598" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<img id="aoImage4599" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-4601" data-dcc="4601"><a href="javascript:void(0);" class="aos-DIB"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" alt="Search" title="Search"/></a></div>
						<div id="aoc-Panel4601" data-hideeffect="">
		<div class="aor" id="aor-183-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__search-bar" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-4679" class="ao-searchde-serchform"  data-idname="4679">
					<div>
							<span><label for="ao-searchde-box-4679" class="aos-DN">Search TTG</label><input type="text" class="aos-DS81-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-4679" value="" placeholder="Search TTG">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS81-FButton" id="ao-searchde-btn-4679">Search</button>
							</span>
					</div>
						</form>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__user-menu" class="aoci">
				<div class="aos-de-sib-4600" data-dcc="4600"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" alt="User Menu" title="User Menu"/></div>
						<div id="aoc-Panel4600" data-hideeffect="">
		<div class="aor" id="aor-182-1">
			<div class="aori">
				<div class="aoc ">
					<div class="aoci">
				<form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Ftaking&#x25;2Dbookings&#x25;2Dfor&#x25;2Dmay&#x25;2Dclearly&#x25;2Dnot&#x25;2Dcommercially&#x25;2Dwise&#x25;2D22304" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="4675"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_6_4_2020" value="" /><div class="ao-loginde-email aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS81-FField aos-W100" id="Email4675" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS81-FField aos-W100" id="Password4675" maxlength="150" placeholder="Password" /></div><div class="aos-Check aos-DS81-N aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" checked="checked" class="aos-DS81-FField" data-label="Remember me"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit"><input class="aos-DS81-FButton aos-W100 aoLoginButton4675" tabindex="4" type="submit" value="Log&#x20;in" /></div></form>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-DS81-WYSEdit"> <h4>New to TTG?</h4> </div>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4677 aos-DS81-HButton" data-dcc="4677"><div><a href="https://www.ttgmedia.com/registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-about" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4658 aos-DS81-H4" data-dcc="4658"><div>More</div></div>
						<div id="aoc-Panel4658" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/digital-editions/archive">Editions Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4659 aos-DS81-H4" data-dcc="4659"><div><a href="https://www.ttgmedia.com/competitions">Competitions</a></div></div>
						<div id="aoc-Panel4659" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4746" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;166&#x2f;EUROPA_2_Suedsee_300dpi_WEB.jpg" alt="Join&#x20;us&#x20;onboard&#x20;Hapag-Lloyd&#x20;Cruises&rsquo;&#x20;EUROPA&#x20;2" title="Join&#x20;us&#x20;onboard&#x20;Hapag-Lloyd&#x20;Cruises&rsquo;&#x20;EUROPA&#x20;2"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" >Join us onboard Hapag-Lloyd Cruises’ EUROPA 2</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23 Mar 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;165&#x2f;MarkRonsonOnDeck.jpg" alt="Earn&#x20;&pound;50&#x20;Love2shop&#x20;vouchers&#x20;when&#x20;you&#x20;book&#x20;a&#x20;Virgin&#x20;Voyages&#x20;package&#x20;through&#x20;Voyage&#x20;Store" title="Earn&#x20;&pound;50&#x20;Love2shop&#x20;vouchers&#x20;when&#x20;you&#x20;book&#x20;a&#x20;Virgin&#x20;Voyages&#x20;package&#x20;through&#x20;Voyage&#x20;Store"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" >Earn £50 Love2shop vouchers when you book a Virgin Voyages package through Voyage Store</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">02 Mar 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;165&#x2f;BubbleBus.jpg" alt="Win&#x20;a&#x20;rock&#x20;star&#x20;experience&#x20;with&#x20;Virgin&#x20;Voyages&#x20;and&#x20;Voyage&#x20;Store" title="Win&#x20;a&#x20;rock&#x20;star&#x20;experience&#x20;with&#x20;Virgin&#x20;Voyages&#x20;and&#x20;Voyage&#x20;Store"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" >Win a rock star experience with Virgin Voyages and Voyage Store</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">02 Mar 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-Br1-DN aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Norway_Bergen_web.jpg" alt="Win&#x20;one&#x20;of&#x20;three&#x20;places&#x20;on&#x20;an&#x20;Inghams&#x20;fam&#x20;trip" title="Win&#x20;one&#x20;of&#x20;three&#x20;places&#x20;on&#x20;an&#x20;Inghams&#x20;fam&#x20;trip"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" >Win one of three places on an Inghams fam trip</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4759" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" >Join us onboard Hapag-Lloyd Cruises’ EUROPA 2</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" >Earn £50 Love2shop vouchers when you book a Virgin Voyages package through Voyage Store</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" >Win a rock star experience with Virgin Voyages and Voyage Store</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" >Win one of three places on an Inghams fam trip</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-events" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4660 aos-DS81-H4" data-dcc="4660"><div><a href="https://www.ttgmedia.com/events">Events</a></div></div>
						<div id="aoc-Panel4660" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-EventListing" class="aos-CA aos-de-alc aos-SHR "><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/keep-your-business-alive" >Keep You Business Alive</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-experience" >TTG Luxury Experience</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/diversity" >TTG Diversity & Inclusion in Travel Conference</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/luxpo" >Luxpo London</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/new-to-weddings-and-honeymoons-festival" >TTG New to Weddings & Honeymoons Festival 2020</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5920 aos-DS81-H3" data-dcc="5920"><div><a href="/industry-events/industry-events-calendar-1918">OTHER TRAVEL INDUSTRY EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;001&#x2f;derek-jones-kuoni_Main.jpg" alt="Kuoni&#x20;able&#x20;to&#x20;furlough&#x20;recent&#x20;ex-staff&#x20;thanks&#x20;to&#x20;Martin&#x20;Lewis&#x20;campaign" title="Kuoni&#x20;able&#x20;to&#x20;furlough&#x20;recent&#x20;ex-staff&#x20;thanks&#x20;to&#x20;Martin&#x20;Lewis&#x20;campaign"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301" >Kuoni able to furlough recent ex-staff thanks to Martin Lewis campaign</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Apr 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-topics" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4602 aos-DS81-H4" data-dcc="4602"><div><a href="https://www.ttgmedia.com/all-topics">Topics</a></div></div>
						<div id="aoc-Panel4602" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/coronavirus-support">Coronavirus Business Support</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/coronavirus-update">Coronavirus Updates</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-179-2">
			<div class="aori">
				<div class="aoc">
					<div id="indystrap" class="aoci">
				<div class="aos-DS81-WYSEdit"> <h2 style="background-color: #4a4a4a; color: #ffffff; text-transform: uppercase; font-family: Intro W01 Regular; font-size: 8.5px; padding: 0; margin: 0; letter-spacing: 0.06em;">PPA Independent Publishing Company of the Year 2019</h2> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-StickyRow" id="aor-181-1" data-stickybp="1000000">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__topics-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4670 aos-DS81-H4" data-dcc="4670"><div>Topics</div></div>
						<div id="aoc-Panel4670" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="https://www.ttgmedia.com/coronavirus-support">Coronavirus Business Support</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/coronavirus-update">Coronavirus Updates</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/ttg-travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/destination-canada-hub">Destination Canada hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4671 aos-DS81-H4" data-dcc="4671"><div>Events</div></div>
						<div id="aoc-Panel4671" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-EventListing" class="aos-CA aos-de-alc aos-SHR "><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/keep-your-business-alive" >Keep You Business Alive</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-experience" >TTG Luxury Experience</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/diversity" >TTG Diversity & Inclusion in Travel Conference</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/luxpo" >Luxpo London</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/new-to-weddings-and-honeymoons-festival" >TTG New to Weddings & Honeymoons Festival 2020</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5920 aos-DS81-H3" data-dcc="5920"><div><a href="/industry-events/industry-events-calendar-1918">OTHER TRAVEL INDUSTRY EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;001&#x2f;derek-jones-kuoni_Main.jpg" alt="Kuoni&#x20;able&#x20;to&#x20;furlough&#x20;recent&#x20;ex-staff&#x20;thanks&#x20;to&#x20;Martin&#x20;Lewis&#x20;campaign" title="Kuoni&#x20;able&#x20;to&#x20;furlough&#x20;recent&#x20;ex-staff&#x20;thanks&#x20;to&#x20;Martin&#x20;Lewis&#x20;campaign"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301" >Kuoni able to furlough recent ex-staff thanks to Martin Lewis campaign</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Apr 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4672 aos-DS81-H4" data-dcc="4672"><div>Competitions</div></div>
						<div id="aoc-Panel4672" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4746" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;166&#x2f;EUROPA_2_Suedsee_300dpi_WEB.jpg" alt="Join&#x20;us&#x20;onboard&#x20;Hapag-Lloyd&#x20;Cruises&rsquo;&#x20;EUROPA&#x20;2" title="Join&#x20;us&#x20;onboard&#x20;Hapag-Lloyd&#x20;Cruises&rsquo;&#x20;EUROPA&#x20;2"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" >Join us onboard Hapag-Lloyd Cruises’ EUROPA 2</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23 Mar 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;165&#x2f;MarkRonsonOnDeck.jpg" alt="Earn&#x20;&pound;50&#x20;Love2shop&#x20;vouchers&#x20;when&#x20;you&#x20;book&#x20;a&#x20;Virgin&#x20;Voyages&#x20;package&#x20;through&#x20;Voyage&#x20;Store" title="Earn&#x20;&pound;50&#x20;Love2shop&#x20;vouchers&#x20;when&#x20;you&#x20;book&#x20;a&#x20;Virgin&#x20;Voyages&#x20;package&#x20;through&#x20;Voyage&#x20;Store"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" >Earn £50 Love2shop vouchers when you book a Virgin Voyages package through Voyage Store</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">02 Mar 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;165&#x2f;BubbleBus.jpg" alt="Win&#x20;a&#x20;rock&#x20;star&#x20;experience&#x20;with&#x20;Virgin&#x20;Voyages&#x20;and&#x20;Voyage&#x20;Store" title="Win&#x20;a&#x20;rock&#x20;star&#x20;experience&#x20;with&#x20;Virgin&#x20;Voyages&#x20;and&#x20;Voyage&#x20;Store"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" >Win a rock star experience with Virgin Voyages and Voyage Store</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">02 Mar 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-Br1-DN aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Norway_Bergen_web.jpg" alt="Win&#x20;one&#x20;of&#x20;three&#x20;places&#x20;on&#x20;an&#x20;Inghams&#x20;fam&#x20;trip" title="Win&#x20;one&#x20;of&#x20;three&#x20;places&#x20;on&#x20;an&#x20;Inghams&#x20;fam&#x20;trip"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" >Win one of three places on an Inghams fam trip</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4759" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" >Join us onboard Hapag-Lloyd Cruises’ EUROPA 2</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" >Earn £50 Love2shop vouchers when you book a Virgin Voyages package through Voyage Store</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" >Win a rock star experience with Virgin Voyages and Voyage Store</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" >Win one of three places on an Inghams fam trip</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__about-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4673 aos-DS81-H4" data-dcc="4673"><div>More</div></div>
						<div id="aoc-Panel4673" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/digital-editions/archive">Editions Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-226-4">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="22304" data-skin="104" data-placementarea="2" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-226-5">
			<div class="aori">
				<div id="aoc-227-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							
					<div id="aos-FeatureArticle2Col-22304" class="aos-FeatureArticle aos-TAC aos-PosR aos-FL aos-W100" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS92-N" data-maxwidth="1200">
					<div class="aos-AdaptiveWidth share aos-PLM">
					<h1 class="aos-ArticleTitle aos-DS92-H1 aos-MBXS">Taking bookings for May 'clearly not commercially wise'</h1>
					<div class="aos-ArticleMetaData aos-DS92-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px aos-MBS aos-NM aos-FL">06 Apr 2020</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MBS aos-DF">by&nbsp;James Chapple</span></div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div class="aos-Article-IntroText aos-DS92-Intro aos-MBM aos-FL aos-W100"><span class="aos-NL"><p>Taking bookings for imminent departures is "not commercially wise" a leading travel lawyer has warned after the Foreign Office (FCO) <a href="https://www.ttgmedia.com/news/fco-extends-non-essential-travel-ban-for-indefinite-period-22266">updated its travel advice at the weekend</a> to advise against all but essential travel worldwide for an indefinite period.</p></span></div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div id="aos-InfoContainerTop"><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="22304"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=Taking%20bookings%20for%20May%20%27clearly%20not%20commercially%20wise%27&teaser=Etoa%20webinar%20debates%20range%20of%20issues%20arising%20from%20coronavirus%20crisis%20affecting%20travel%2C%20including%20the%20Foreign%20Office%20advising%20against%20all%20but%20essential%20travel%20worldwide%20%E2%80%99indefinitely%E2%80%99&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftaking%2Dbookings%2Dfor%2Dmay%2Dclearly%2Dnot%2Dcommercially%2Dwise%2D22304',600,450,'TR');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconTR.svg" alt="TR" title="TR" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.ttgmedia.com/news/news/taking-bookings-for-may-clearly-not-commercially-wise-22304&t=Taking%20bookings%20for%20May%20%27clearly%20not%20commercially%20wise%27&teaser=Etoa%20webinar%20debates%20range%20of%20issues%20arising%20from%20coronavirus%20crisis%20affecting%20travel%2C%20including%20the%20Foreign%20Office%20advising%20against%20all%20but%20essential%20travel%20worldwide%20%E2%80%99indefinitely%E2%80%99',600,450,'FB');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconFB.svg" alt="FB" title="FB" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftaking%2Dbookings%2Dfor%2Dmay%2Dclearly%2Dnot%2Dcommercially%2Dwise%2D22304&title=Taking%20bookings%20for%20May%20%27clearly%20not%20commercially%20wise%27&summary=Etoa%20webinar%20debates%20range%20of%20issues%20arising%20from%20coronavirus%20crisis%20affecting%20travel%2C%20including%20the%20Foreign%20Office%20advising%20against%20all%20but%20essential%20travel%20worldwide%20%E2%80%99indefinitely%E2%80%99',600,450,'LI');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;_29px.png" alt="LI" title="LI" class="aos-Image aos-FL aos-MW100" /></a></span></div></div>
					</div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div class="aos-Article-ImageMain aos-MBM aos-FL aos-W100"><a data-fancybox="gallery" data-caption="Mishcon de Reya's Neil Baylis said some airlines were taking bookings for May travel" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/105/Aircraft_over_flags_iStock-529401642.jpg"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;105&#x2f;Aircraft_over_flags_iStock-529401642.jpg" alt="Mishcon&#x20;de&#x20;Reya&#x27;s&#x20;Neil&#x20;Baylis&#x20;said&#x20;some&#x20;airlines&#x20;were&#x20;taking&#x20;bookings&#x20;for&#x20;May&#x20;travel" title="Mishcon&#x20;de&#x20;Reya&#x27;s&#x20;Neil&#x20;Baylis&#x20;said&#x20;some&#x20;airlines&#x20;were&#x20;taking&#x20;bookings&#x20;for&#x20;May&#x20;travel"  class="aos-DS92-Image aos-W100" />
					<div class="aos-DS92-ImgCaption aos-MT5px aos-TAL"><span class="aos-NS aos-FWB">Mishcon de Reya's Neil Baylis said some airlines were taking bookings for May travel</span></div></a>
					</div>
					<div class="aos-MBS">
					<div class="aos-DS92-WYSEdit"> <p>Speaking during Etoa&rsquo;s Covid-19: UK Response webinar on Monday (6 April), Neil Baylis, Mishcon de Reya partner and head of travel, said he had heard of airlines taking bookings for flights as early as May, which he said could put them in a difficult position if it quickly becomes clear there was never any realistic prospect of customers and clients being able to travel owing to the coronavirus pandemic &ndash; and would likely just create more bad PR.</p>
<p><br />Baylis said while it was up to individual businesses to decide whether it was the right thing to do, taking bookings for May was clearly "high risk". "There&rsquo;s no legal obligation not to do it, but it&rsquo;s not commercially wise at the moment," he said.</p>
<p><br />Kurt Janson, director of the Tourism Alliance, told the webinar the updated guidance from the FCO &ndash; <a href="https://www.ttgmedia.com/news/fco-extends-non-essential-travel-ban-for-indefinite-period-22266">issued late on Saturday night</a> (4 April) &ndash; clearly put travel businesses in a difficult position. "No one knows where they stand," said Janson. "What does it mean for forward bookings and people trying to get bookings for next year?"</p>
<p><br />Janson said it was one of the issues the alliance would take up with Tourism Industry Emergency Response (Tier) group as a matter of urgency following a flurry of queries since the weekend.</p>
<p><br />Tier is a coalition of around 25 trade associations and businesses that inform and lobby the Tourism Industry Council, a collaboration between government and the tourism sector, on behalf of travel, feeding back concerns about any gaps in official government guidance.</p> </div>
					</div>
					<div class="aos-DS92-WYSEdit aos-MBM"> <p>On the government&rsquo;s support measures for businesses in the retail, hospitality and leisure sector, <a href="https://www.ttgmedia.com/news/news/councils-urged-to-widen-scope-of-business-rates-relief-22239">which have been given a year&rsquo;s relief from business rates</a>, Jonathan Wall, co-founder and managing director of travel accountancy firm Elman Wall, said HMRC was currently working on a new portal to manage claims.</p>
<p><br />However, he said he would be "amazed" if it was up and running in time to start paying out in April, which the government&rsquo;s current ambition.</p>
<p>&nbsp;</p>
<p>He said the system was not like an ATM where you put your details in "and expect money to some straight out", adding it was important to remember tens of thousands of businesses across the country were currently supplying information to make claims for the various financial support measures announced by government in recent weeks.</p> </div>
					</div>
					<span class="aos-cpaContainer aos-FL aos-W100 aos-MBM aos-DF"><div class="ao-cpa"  data-theme="24" data-channel="781" data-item="22304" data-skin="104" data-placementarea="3"></div></span>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div class="aos-DS92-WYSEdit aos-MBM"> <p>Wall added the travel industry was in a particularly difficult position with it being required by statute to address and provide, where clients are unwilling to accept a short-term credit note, refunds or other reparations under the Package Travel Regulations (PTRs) &ndash; which requires them to staff their business to handle these matters rather than furlough employees under the government&rsquo;s job retention scheme at a time of zero revenue.</p>
<p><br />Janson added the Tourism Alliance was investigating whether processing payments and completing other non-profit generating administrative functions, as required by the PTRs, would constitute "statutory work" under the terms of the government&rsquo;s furlough scheme. "It is certainly something we will be taking up with government," he said.</p> </div>
					</div>
					<div class="aos-AdaptiveWidth share aos-PLM"><div class="aos-Article-TagsContainer aos-DS92-Tags aos-CA aos-DS92-N aos-MT20px aos-MB10px aos-FL aos-W100"><a href="https://www.ttgmedia.com/topics?tags=agents" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">agents</a><a href="https://www.ttgmedia.com/topics?tags=atol" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">atol</a><a href="https://www.ttgmedia.com/topics?tags=Business%20rates" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Business rates</a><a href="https://www.ttgmedia.com/topics?tags=CAA" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">CAA</a><a href="https://www.ttgmedia.com/topics?tags=City%20and%20finance" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">City and finance</a><a href="https://www.ttgmedia.com/topics?tags=Consumer%20protection" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Consumer protection</a><a href="https://www.ttgmedia.com/topics?tags=coronavirus" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">coronavirus</a><a href="https://www.ttgmedia.com/topics?tags=Covid%2D19" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Covid-19</a><a href="https://www.ttgmedia.com/topics?tags=Disease" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Disease</a><a href="https://www.ttgmedia.com/topics?tags=Economy" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Economy</a><a href="https://www.ttgmedia.com/topics?tags=ETOA" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">ETOA</a><a href="https://www.ttgmedia.com/topics?tags=Foreign%20Office" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Foreign Office</a><a href="https://www.ttgmedia.com/topics?tags=Government" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Government</a><a href="https://www.ttgmedia.com/topics?tags=High%20street" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">High street</a><a href="https://www.ttgmedia.com/topics?tags=Independent" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Independent</a><a href="https://www.ttgmedia.com/topics?tags=PTD" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">PTD</a></div><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="22304"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=Taking%20bookings%20for%20May%20%27clearly%20not%20commercially%20wise%27&teaser=Etoa%20webinar%20debates%20range%20of%20issues%20arising%20from%20coronavirus%20crisis%20affecting%20travel%2C%20including%20the%20Foreign%20Office%20advising%20against%20all%20but%20essential%20travel%20worldwide%20%E2%80%99indefinitely%E2%80%99&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftaking%2Dbookings%2Dfor%2Dmay%2Dclearly%2Dnot%2Dcommercially%2Dwise%2D22304',600,450,'TR');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconTR.svg" alt="TR" title="TR" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.ttgmedia.com/news/news/taking-bookings-for-may-clearly-not-commercially-wise-22304&t=Taking%20bookings%20for%20May%20%27clearly%20not%20commercially%20wise%27&teaser=Etoa%20webinar%20debates%20range%20of%20issues%20arising%20from%20coronavirus%20crisis%20affecting%20travel%2C%20including%20the%20Foreign%20Office%20advising%20against%20all%20but%20essential%20travel%20worldwide%20%E2%80%99indefinitely%E2%80%99',600,450,'FB');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconFB.svg" alt="FB" title="FB" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftaking%2Dbookings%2Dfor%2Dmay%2Dclearly%2Dnot%2Dcommercially%2Dwise%2D22304&title=Taking%20bookings%20for%20May%20%27clearly%20not%20commercially%20wise%27&summary=Etoa%20webinar%20debates%20range%20of%20issues%20arising%20from%20coronavirus%20crisis%20affecting%20travel%2C%20including%20the%20Foreign%20Office%20advising%20against%20all%20but%20essential%20travel%20worldwide%20%E2%80%99indefinitely%E2%80%99',600,450,'LI');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;_29px.png" alt="LI" title="LI" class="aos-Image aos-FL aos-MW100" /></a></span></div></div>
					<div class="aos-MTL"><div class="ao-CommentRating aos-FL aos-W100"><div class="ao-CommentAndRating" data-channelcode="781" data-smartkeycode="517966" data-designstylecode="92" data-carprofilecode="1" data-startbreakpoint=""><a name="ao-Comments"></a><form id="CommentAndRatingForm0_517966" class="aos-FL aos-W100 aos-M0 " method="post" onsubmit="postComment(517966,92); return false;"><div id="CommentAndRatingLikeDislikeContainer0_517966" class="aos-DS92-N aos-FL aos-W100 aos-MBS aos-DF aos-TAL"><div id="CommentAndRatingLikeColumn0_517966" class="aos-NM aos-MR5px"></div><div id="CommentAndRatingDislikeColumn0_517966" class="aos-NM"></div></div><div class="ao-car-entryform aos-FL aos-W100 aos-MBM"><div class="aos-DS92-FTitle aos-MT10px aos-MB5px">Email <a href="mailto:feedback@ttgmedia.com" target="_blank">feedback@ttgmedia.com</a> and let us know your thoughts or leave a comment below</div><div class="aos-DS92-N">Please <a href="/login" target="_blank"><strong>sign in</strong></a> to comment.</div></div><div class="aos-FL aos-W100 aos-DF aos-DFXpand"><div id="CommentAndRatingShowingComment_517966" class="aos-FL aos-DS92-FTitle"></div><div class="aos-FR "><select id="CommentAndRatingOrderBy_517966" class="aos-DS92-FField aos-P5px aos-Select aos-DN" onchange="getCommentAndRating(517966,true,0,0);"><option value="1">Newest First</option><option value="2">Oldest First</option></select></div></div><div id="CommentAndRatingList_517966" class="ao-car-list aos-FL&#x20;aos-W100&#x20;aos-DS92-WYSEdit"></div></form></div></div></div>
					</div>
					<div class="aos-LBPLayout">
					<a id="aos-Article-Next" href="/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301"  title="Kuoni able to furlough recent ex-staff thanks to Martin Lewis campaign" class="aos-DF aos-DS92-Border  aos-DS92-BGColor aos-PS aos-W100" style="display:none;"><div class="aos-DS92-N aos-TAC aos-Br1-DF"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="Kuoni able to furlough recent ex-staff thanks to Martin Lewis campaign"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Kuoni able to furlough recent ex-staff thanks to Martin Lewis campaign</span></span></div></a>
					</div>
					</div>
					<div id="aos-FeatureArticleEnd"></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-228-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div id="aos-ArticleListing" class="aos-ListingDE aos-ContactListing aos-CA aos-SHR " data-dcc="5312" data-ipp="8" data-numbp=",,,," data-col="1,1,1,1,1"><div class="aos-de-contacts5312 aos-SHC aos-FL&#x20;aos-MBM5&#x20;aos-DFM5&#x20;aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ImageContainerTop aos-TAC aos-DIB" data-align="l"><span class="aos-ContactImageLink aos-DF&#x20;aos-TAC"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Users&#x2f;9A8DEC95-9939-F15C-7C07F7FD01D6BF2C&#x2f;9A8DEC95-9939-F15C-7C07F7FD01D6BF2Cp.jpg&#x3f;cdn&#x3d;dt10152019042524" alt="James&#x20;Chapple" title="James&#x20;Chapple" class="aos-ContactImage aos-W100&#x20;aos-MW100&#x20;ao-BRadius50p"></span></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth&#x20;aos-FR&#x20;aos-PLM5"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-M0">James Chapple</h2><div class="aos-ArticleTeaser aos-FL aos-W100"><div class="aos-ContactJobTitle aos-DB aos-MT5px aos-DS84-N">Deputy News Editor</div><div class="aos-ContactCompany aos-DS84-N">TTG Media Ltd.</div><div class="aos-ContactSocial aos-DS84-WYSEdit aos-DB aos-MT10px"><a title="@TTGJim" class="aos-ContactTwitter aos-DIB aos-MR5px" href="https&#x3a;&#x2f;&#x2f;www.twitter.com&#x2f;TTGJim" target="_blank"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/17aoTwitterIcon.svg" alt="@TTGJim"></a></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DB aos-MBM5"><div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">More By This Author</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-SHR"  data-ipp="5" data-numfl="3" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/abbotts-travel-to-take-advantage-of-govt-furlough-scheme-22295"  >Abbotts Travel to take advantage of govt furlough scheme</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/warner-leisure-hotels-haven-parks-and-butlins-premises-to-close-until-mid-may-22287"  >Warner Leisure Hotels, Haven parks and Butlin's premises to close until mid-May</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/wizz-air-suspends-uk-romania-flights-22278"  >Wizz Air suspends UK-Romania flights</a></h2></div></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="22304" data-skin="104" data-placementarea="6" data-section="12"></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">Most Read</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="5315" data-ipp="5" data-numfl="5" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/coronavirus-tui-invokes-force-majeure-to-freeze-payments-21719" >Coronavirus: Tui invokes force majeure to freeze payments</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/jet2com-to-suspend-all-flights-until-at-least-1-may-21896" >Jet2.com to suspend all flights 'until at least 1 May'</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/jet2holidays-to-issue-rebooking-vouchers-retaining-agent-commission-21901" >Jet2holidays to issue rebooking vouchers retaining agent commission</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/updated-your-airline-cruise-and-tour-operator-cancellation-guide-21680" >UPDATED: Your airline, cruise and tour operator cancellation guide</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/jet2-suspends-cyprus-flights-at-islands-request-21725" >Jet2 suspends Cyprus flights at island's request</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="22304" data-skin="104" data-placementarea="7" data-section="12"></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-229-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__rec-section" class="aoci">
				<h3 class="aos-DS84-H3 aos-FL aos-W100 aos-MBM4">Recommended For You</h3><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-SHR"  data-ipp="5" data-numfl="4" data-numbp1="3" data-numbp2="" data-numbp3="4" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;001&#x2f;derek-jones-kuoni_Main.jpg" alt="Kuoni&#x20;able&#x20;to&#x20;furlough&#x20;recent&#x20;ex-staff&#x20;thanks&#x20;to&#x20;Martin&#x20;Lewis&#x20;campaign" title="Kuoni&#x20;able&#x20;to&#x20;furlough&#x20;recent&#x20;ex-staff&#x20;thanks&#x20;to&#x20;Martin&#x20;Lewis&#x20;campaign"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/kuoni-able-to-furlough-recent-ex-staff-thanks-to-martin-lewis-campaign-22301"  >Kuoni able to furlough recent ex-staff thanks to Martin Lewis campaign</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Apr 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/irresponsible-coronavirus-retreats-listed-on-airbnb-22302" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;160&#x2f;Donkey_iStock-137307985.jpg" alt="&#x27;Irresponsible&#x27;&#x20;coronavirus&#x20;&#x27;retreats&#x27;&#x20;listed&#x20;on&#x20;Airbnb" title="&#x27;Irresponsible&#x27;&#x20;coronavirus&#x20;&#x27;retreats&#x27;&#x20;listed&#x20;on&#x20;Airbnb"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/irresponsible-coronavirus-retreats-listed-on-airbnb-22302"  >'Irresponsible' coronavirus 'retreats' listed on Airbnb</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Apr 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/app-recruits-ambassadors-for-travel-bounce-back-22300" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;you-x-ventures-NYMJYXfZG-g-unsplash.jpg" alt="App&#x20;recruits&#x20;ambassadors&#x20;for&#x20;travel&#x20;bounce-back" title="App&#x20;recruits&#x20;ambassadors&#x20;for&#x20;travel&#x20;bounce-back"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/app-recruits-ambassadors-for-travel-bounce-back-22300"  >App recruits ambassadors for travel bounce-back</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Apr 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-ArticleType-Video"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/tv/one-week-at-a-time-with-claire-moore-of-peakes-travel-elite-22299" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;169&#x2f;TTG-One-week-Website-ep1.jpg" alt="One&#x20;Week&#x20;at&#x20;a&#x20;Time&#x20;with&#x20;Claire&#x20;Moore&#x20;of&#x20;Peakes&#x20;Travel&#x20;Elite" title="One&#x20;Week&#x20;at&#x20;a&#x20;Time&#x20;with&#x20;Claire&#x20;Moore&#x20;of&#x20;Peakes&#x20;Travel&#x20;Elite"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/tv/one-week-at-a-time-with-claire-moore-of-peakes-travel-elite-22299"  >One Week at a Time with Claire Moore of Peakes Travel Elite</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Apr 2020</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-226-7">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="22304" data-skin="104" data-placementarea="4" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-200-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Competitions</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4829 aos-DS85-H4" data-dcc="4829"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-section" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4830" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="4" data-numbp4="4" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;166&#x2f;EUROPA_2_Suedsee_300dpi_WEB.jpg" alt="Join&#x20;us&#x20;onboard&#x20;Hapag-Lloyd&#x20;Cruises&rsquo;&#x20;EUROPA&#x20;2" title="Join&#x20;us&#x20;onboard&#x20;Hapag-Lloyd&#x20;Cruises&rsquo;&#x20;EUROPA&#x20;2"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/join-us-onboard-hapag-lloyd-cruises-europa-2-21791" >Join us onboard Hapag-Lloyd Cruises’ EUROPA 2</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">23 Mar 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;165&#x2f;MarkRonsonOnDeck.jpg" alt="Earn&#x20;&pound;50&#x20;Love2shop&#x20;vouchers&#x20;when&#x20;you&#x20;book&#x20;a&#x20;Virgin&#x20;Voyages&#x20;package&#x20;through&#x20;Voyage&#x20;Store" title="Earn&#x20;&pound;50&#x20;Love2shop&#x20;vouchers&#x20;when&#x20;you&#x20;book&#x20;a&#x20;Virgin&#x20;Voyages&#x20;package&#x20;through&#x20;Voyage&#x20;Store"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/earn-50-love2shop-vouchers-when-you-book-a-virgin-voyages-package-through-voyage-store-21486" >Earn £50 Love2shop vouchers when you book a Virgin Voyages package through Voyage Store</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">02 Mar 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;165&#x2f;BubbleBus.jpg" alt="Win&#x20;a&#x20;rock&#x20;star&#x20;experience&#x20;with&#x20;Virgin&#x20;Voyages&#x20;and&#x20;Voyage&#x20;Store" title="Win&#x20;a&#x20;rock&#x20;star&#x20;experience&#x20;with&#x20;Virgin&#x20;Voyages&#x20;and&#x20;Voyage&#x20;Store"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-rock-star-experience-with-virgin-voyages-and-voyage-store-21394" >Win a rock star experience with Virgin Voyages and Voyage Store</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">02 Mar 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;163&#x2f;Norway_Bergen_web.jpg" alt="Win&#x20;one&#x20;of&#x20;three&#x20;places&#x20;on&#x20;an&#x20;Inghams&#x20;fam&#x20;trip" title="Win&#x20;one&#x20;of&#x20;three&#x20;places&#x20;on&#x20;an&#x20;Inghams&#x20;fam&#x20;trip"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-one-of-three-places-on-an-inghams-fam-trip-21352" >Win one of three places on an Inghams fam trip</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">26 Feb 2020</span></div></div></div></div><div class="aos-FL aos-W100 "><a class="aos-DS85-HButton aos-TAC aos-MBXS4 aos-FL aos-W100" title="VIEW&#x20;ALL" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;competitions">VIEW ALL</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-201-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Our Next Events</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4834 aos-DS85-H4" data-dcc="4834"><div><a href="https://www.ttgmedia.com/events">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-section" class="aoci">
				<div id="aos-EventListing" class="aos-CA aos-de-alc aos-SHR "><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/online-event-themes/keep-your-business-alive" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;169&#x2f;QA-5-thumb-Business-alivev2.jpg" alt="Keep&#x20;You&#x20;Business&#x20;Alive" title="Keep&#x20;You&#x20;Business&#x20;Alive"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/online-event-themes/keep-your-business-alive" >Keep You Business Alive</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">09 Apr 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">Virtual seminar</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-luxury-experience" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;164&#x2f;Events-images-Lux-Experience.jpg" alt="TTG&#x20;Luxury&#x20;Experience" title="TTG&#x20;Luxury&#x20;Experience"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-experience" >TTG Luxury Experience</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">22 Jun 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">The Belfry Hotel & Resort</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/diversity" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;159&#x2f;Events_Listing_Page_-_Image_-_Diversity_conference.png" alt="TTG&#x20;Diversity&#x20;&amp;&#x20;Inclusion&#x20;in&#x20;Travel&#x20;Conference" title="TTG&#x20;Diversity&#x20;&amp;&#x20;Inclusion&#x20;in&#x20;Travel&#x20;Conference"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/diversity" >TTG Diversity & Inclusion in Travel Conference</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">03 Jul 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">etc.venues County Hall, London</span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;151&#x2f;Top_50_thumbnail.jpg" alt="TTG&#x20;Top&#x20;50&#x20;Travel&#x20;Agencies" title="TTG&#x20;Top&#x20;50&#x20;Travel&#x20;Agencies"  class="aos-ArticleImage aos-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px  aos-NM aos-FL">10 Jul 2020</span><span class="aos-ArticleLocation aos-NM aos-FL aos-DF  ">The Vox, Birmingham</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRS" id="aor-207-1">
			<div class="aori">
				<div id="aoc-208-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<a href="/"><img id="aoImage4943" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<img id="aoImage4947" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DS89-WYSEdit"> TTG Media Limited.<br />Place of registration: England and Wales.<br />Company number 08723341.<br />Registered address: 6th Floor, 2 London Wall Place, London EC2Y 5AU </div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-209-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4949 aos-DS89-N" data-dcc="4949"><div><a href="https://www.ttgmedia.com/about-us">About Us</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4950 aos-DS89-N" data-dcc="4950"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4951 aos-DS89-N" data-dcc="4951"><div><a href="https://www.ttgmedia.com/privacy">Privacy</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4952 aos-DS89-N" data-dcc="4952"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4961 aos-DS89-N" data-dcc="4961"><div><a href="https://www.ttgmedia.com/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4962 aos-DS89-N" data-dcc="4962"><div><a href="https://www.ttgmedia.com/cookies">Cookies</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4963 aos-DS89-N" data-dcc="4963"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4964 aos-DS89-N" data-dcc="4964"><div><a href="https://www.ttgmedia.com/worldwide">Worldwide</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4965 aos-DS89-N" data-dcc="4965"><div><a href="https://www.ttgmedia.com/terms">T&Cs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4966 aos-DS89-N" data-dcc="4966"><div><a href="/digital-editions/subscribe">Subscribe</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4967 aos-DS89-N" data-dcc="4967"><div><a href="https://www.ttgmedia.com/feeds">Feeds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4968 aos-DS89-N" data-dcc="4968"><div><a href="https://www.ttgmedia.com/refunds">Refunds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/ttgmedia"><img id="aoImage4975" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconTwitter.svg" alt="Follow us on Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/company/ttg-media/"><img id="aoImage4976" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconLinkdIn.svg" alt="Linked In"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/TravelTradeGazette"><img id="aoImage4977" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconFB.svg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.instagram.com/ttgmedia/"><img id="aoImage4978" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Instagram-grey-icon.svg" alt="Instagram"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.youtube.com/channel/UCtTYf3GOQgtZyxKVZbRXPHg"><img id="aoImage4979" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/youtube-icon.svg" alt="YouTube"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://soundcloud.com/ttgmedia"><img id="aoImage4980" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Soundcloud-grey-2.svg" alt="Soundcloud"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="21791,21486,21394,21352,18682,22303,21426,18603,18683,18681,18675,20871,22301,22304,22295,22287,22278,21719,21896,21901,21680,21725,22302,22300,22299"></a>

	<!-- Generated on server:15160 at: {ts '2020-04-06 17:12:19'} 3844 (guest cache) --> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-3.4.1.min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/enquire.min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-ui.min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/LoginDE/DC_LoginDE.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcDesignCentre/js/DC_Skin.js?cdn=286"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_234e4b64-a7ac-3758-12ffa4509d51c31e_E1C5F912-1F1D-4624-9149-CAFFC1EC6B1A.js"></script> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.js?cdn=dt04062020041425"></script>
		<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoSocialBookMark/js/SocialBookmarks.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.autogrow.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.xmldom.min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.affino.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jsAlertDialogs/jquery.alerts.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tipsy/jquery.tipsy.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoCommentAndRating/JS/SD_CAR.source.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=286"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=286"></script>
<script></script> <script></script> 	<script type="text/javascript">// Add class to body if scrolled above 100px
window.addEventListener('load', e => {
  window.addEventListener('scroll', e => {

    if (window.innerWidth > 1025 && (document.body.scrollTop > 100 || document.documentElement.scrollTop > 100)) {
      document.body.classList.add('ttg__nav-scrolled')
    } else {
      document.body.classList.remove('ttg__nav-scrolled')
    }

  })
})



// Add inner span to Design Frame Title
$( ".aoDF4_H" ).wrapInner( "<span class='ttg__df-header-label'></span>")
$( ".aoDF5_H" ).wrapInner( "<span class='ttg__df-header-dots'></span>")
$( ".aoDF6_H" ).wrapInner( "<span class='ttg__df-header-solid'></span>")
$( ".aoDF7_H" ).wrapInner( "<span class='ttg__df-header-dots-lt'></span>")
$( ".aoDF9_H" ).wrapInner( "<span class='ttg__most-read-features'></span>")


//Remove section link on Features
if( $('#ttg_featureArticle .aos-SectionTitle').length > 0 ){
   document.querySelector('#ttg_featureArticle .aos-SectionTitle').removeAttribute('href')
}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));(function(i,s,o,g,r,a,m){i['QP']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//scripts.poll-maker.com/3012/pollembed.js','qp');</script>


</body>
</html> 