<!DOCTYPE html>
<html lang="En">
<head>
	<!-- Affino, www.affino.com -->
	
	<meta charset="UTF-8">
	<link rel="shortcut icon" href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Favorite/favicon2.ico" />
	<title>TTG - Travel industry news - Tourists arrested for allegedly leaving faeces at Machu Picchu</title>
	<meta name="description" content="The tourists are allegedly from Chile, France, Brazil and Argentina">
	<meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1.0, maximum-scale=2.0">
	<meta name="robots" content="index,follow">
	<link rel="canonical" href="https://www.ttgmedia.com/news/news/tourists-arrested-for-allegedly-leaving-faeces-at-machu-picchu-20809" />
	<meta property="og:url" content="https://www.ttgmedia.com/news/news/tourists-arrested-for-allegedly-leaving-faeces-at-machu-picchu-20809" />
	<meta property="fb:app_id" content="458567241189842">
	<meta property="og:title" content="Tourists arrested for allegedly leaving faeces at Machu Picchu">
	<meta property="og:site_name" content="TTG">
	<meta property="og:description" content="The tourists are allegedly from Chile, France, Brazil and Argentina">
	<meta property="og:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/153/Machu_Picchu_1_web.jpg">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ttgmedia">
	<meta name="twitter:title" content="Tourists arrested for allegedly leaving faeces at Machu Picchu">
	<meta name="twitter:description" content="The tourists are allegedly from Chile, France, Brazil and Argentina">
	<meta name="twitter:creator" content="@ttgmedia">
	<meta name="twitter:image" content="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/153/Machu_Picchu_1_web.jpg">
	<link rel="alternate" type="application/rss+xml" title="TTG News" href="/Syndication/DF.cfm?f=10&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Air news" href="/Syndication/DF.cfm?f=23&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Travel agencies news" href="/Syndication/DF.cfm?f=24&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="City and finance news" href="/Syndication/DF.cfm?f=25&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Cruise news" href="/Syndication/DF.cfm?f=26&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Destinations news" href="/Syndication/DF.cfm?f=27&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Luxury - main news" href="/Syndication/DF.cfm?f=28&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Tour operators and suppliers news" href="/Syndication/DF.cfm?f=29&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Regulation news" href="/Syndication/DF.cfm?f=30&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Skills and careers news" href="/Syndication/DF.cfm?f=31&amp;ft=10" />
	<link rel="alternate" type="application/rss+xml" title="Technology news" href="/Syndication/DF.cfm?f=33&amp;ft=10" />
	<link rel="alternate" type="application/atom+xml" title="TTG News - Atom" href="/Syndication/DF.cfm?f=34&amp;ft=10" /> 
	<link type="text/css" rel="stylesheet" href="/AfcTemp/StyleSheet/CustomFonts.css" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/DC_GeneratedSkinEngine.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/CampaignPlacementArea/CampaignPlacementArea.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tabs/ui.tabs.min.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="/AfcTemp/DesignCentre/cus.cfm/Fonts_9885231b-a192-186a-fe0b3cd4c3d77ba8_20640626-4D0B-4594-90BD-71F9C4434DD9.css" /> 
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.css?cdn=dt01152020105105" />
	
<script>var dataLayer = [ {"topics":["Destinations","Latin America","Peru"],"creator":"Franki Berry","pagetype":"Article","usertype":"Anonymous","nav1":"Travel industry news","nav2":"Travel industry news"} ];</script>	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/Shareline/shareline.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jsAlertDialogs/jquery.alerts.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tipsy/tipsy.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfoCommentAndRating/CSS/SD_CAR.source.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.css?cdn=280" />
	<link type="text/css" rel="stylesheet" href="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/css/SD_FeaturedArticleDisplay.source.css?cdn=280" />
	<style type="text/css">#aos-FeatureArticle2Col-20809 .aos-LBPLayout a {display:flex !important;}#aos-FeatureArticle2Col-20809 .aos-AdaptiveWidth {width:100%;padding-left:0}.aos-Avatar{max-width:120px}.aos-TopAvatar .aos-Avatar{max-width:100%}</style>
</head>
<body>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W7Z9JS');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7Z9JS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
	<div id="ao-main" data-pagecache="true" data-pagefulllink="https://www.ttgmedia.com/news/news/tourists-arrested-for-allegedly-leaving-faeces-at-machu-picchu-20809" data-channelcode="781" data-designstylecode="81" data-imgpath="https://d2osdnqd2igqfx.cloudfront.net/">
		<a id="Top"></a>
		<div class="aor" id="aor-226-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="20809" data-skin="104" data-placementarea="1" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-179-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<a href="/"><img id="aoImage4598" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<img id="aoImage4599" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sib-4601" data-dcc="4601"><a href="javascript:void(0);" class="aos-DIB"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgSearchIcon.svg" alt="Search" title="Search"/></a></div>
						<div id="aoc-Panel4601" data-hideeffect="">
		<div class="aor" id="aor-183-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__search-bar" class="aoci">
				
						<form method="get" action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;search" name="ao-srch-form" id="ao-searchde-serchform-4679" class="ao-searchde-serchform"  data-idname="4679">
					<div>
							<span><label for="ao-searchde-box-4679" class="aos-DN">Search TTG</label><input type="text" class="aos-DS81-FField ao-searchde-srchbox" name="q" id="ao-searchde-box-4679" value="" placeholder="Search TTG">
							</span>
							<span class="aos-PL5px">
							<button type="submit" class="aos-DS81-FButton" id="ao-searchde-btn-4679">Search</button>
							</span>
					</div>
						</form>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__user-menu" class="aoci">
				<div class="aos-de-sib-4600" data-dcc="4600"><img  src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-focussrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" data-basesrc="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgUserIcon.svg" alt="User Menu" title="User Menu"/></div>
						<div id="aoc-Panel4600" data-hideeffect="">
		<div class="aor" id="aor-182-1">
			<div class="aori">
				<div class="aoc ">
					<div class="aoci">
				<form action="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;login&#x3f;RefDoc&#x3d;https&#x25;3A&#x25;2F&#x25;2Fwww&#x25;2Ettgmedia&#x25;2Ecom&#x25;2Fnews&#x25;2Fnews&#x25;2Ftourists&#x25;2Darrested&#x25;2Dfor&#x25;2Dallegedly&#x25;2Dleaving&#x25;2Dfaeces&#x25;2Dat&#x25;2Dmachu&#x25;2Dpicchu&#x25;2D20809" name="deLogin" id="deLogin" method="post" enctype="application/x-www-form-urlencoded" class="ao-loginde-vertical" data-dccode="4675"><input type="hidden" name="formID" value="aoLogin" /><input type="hidden" name="Age_15_1_2020" value="" /><div class="ao-loginde-email aos-MBXS"><input tabindex="2" type="text" name="email" class="aos-DS81-FField aos-W100" id="Email4675" maxlength="150" placeholder="Email" /></div><div class="ao-loginde-password aos-MBXS"><input tabindex="3" type="password" name="password" class="aos-DS81-FField aos-W100" id="Password4675" maxlength="150" placeholder="Password" /></div><div class="aos-Check aos-DS81-N aos-FL aos-W100 aos-MT5px aos-MB15px"><input type="checkbox" name="RememberLogin" id="aoLogin-RememberLogin" value="1" checked="checked" class="aos-DS81-FField" data-label="Remember me"><label for="aoLogin-RememberLogin" class="aoInputLabel"></label>Remember me</div><div class="ao-loginde-submit"><input class="aos-DS81-FButton aos-W100 aoLoginButton4675" tabindex="4" type="submit" value="Log&#x20;in" /></div></form>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-DS81-WYSEdit"> <h4>New to TTG?</h4> </div>
					</div>
				</div>
				<div class="aoc ">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4677 aos-DS81-HButton" data-dcc="4677"><div><a href="https://www.ttgmedia.com/registration">Register</a></div></div>
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
				<div class="aoc ao-Hide">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-about" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4658 aos-DS81-H4" data-dcc="4658"><div>More</div></div>
						<div id="aoc-Panel4658" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/digital-editions/archive">Editions Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4659 aos-DS81-H4" data-dcc="4659"><div><a href="https://www.ttgmedia.com/competitions">Competitions</a></div></div>
						<div id="aoc-Panel4659" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4746" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;159&#x2f;New_Zealand_Comp_Hero_image_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;New&#x20;Zealand&#x20;with&#x20;Tourism&#x20;New&#x20;Zealand" title="Win&#x20;a&#x20;trip&#x20;to&#x20;New&#x20;Zealand&#x20;with&#x20;Tourism&#x20;New&#x20;Zealand"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" >Win a trip to New Zealand with Tourism New Zealand</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">13 Jan 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Santa_Monica_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;Southern&#x20;California&#x20;with&#x20;British&#x20;Airways&#x20;&amp;&#x20;Hertz" title="Win&#x20;a&#x20;trip&#x20;to&#x20;Southern&#x20;California&#x20;with&#x20;British&#x20;Airways&#x20;&amp;&#x20;Hertz"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" >Win a trip to Southern California with British Airways & Hertz</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Jan 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;157&#x2f;IMG_3977_web.jpg" alt="Play&#x20;Tampa&#x20;Treasure&#x20;Chaser&#x20;to&#x20;win&#x20;one&#x20;of&#x20;three&#x20;&#x24;50&#x20;Mastercards&#x20;or&#x20;50&#x20;pots&#x20;of&#x20;pirate&#x20;treasure" title="Play&#x20;Tampa&#x20;Treasure&#x20;Chaser&#x20;to&#x20;win&#x20;one&#x20;of&#x20;three&#x20;&#x24;50&#x20;Mastercards&#x20;or&#x20;50&#x20;pots&#x20;of&#x20;pirate&#x20;treasure"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" >Play Tampa Treasure Chaser to win one of three $50 Mastercards or 50 pots of pirate treasure</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">07 Jan 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-Br1-DN"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Piton_and_Beach_-_Main_image_for_landing_page_Main.jpg" alt="Win&#x20;a&#x20;fam&#x20;trip&#x20;place&#x20;to&#x20;St&#x20;Lucia" title="Win&#x20;a&#x20;fam&#x20;trip&#x20;place&#x20;to&#x20;St&#x20;Lucia"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" >Win a fam trip place to St Lucia</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4759" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" >Win a trip to New Zealand with Tourism New Zealand</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" >Win a trip to Southern California with British Airways & Hertz</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" >Play Tampa Treasure Chaser to win one of three $50 Mastercards or 50 pots of pirate treasure</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" >Win a fam trip place to St Lucia</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-events" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4660 aos-DS81-H4" data-dcc="4660"><div><a href="https://www.ttgmedia.com/events">Events</a></div></div>
						<div id="aoc-Panel4660" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4739" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="2" data-colbp1="2" data-colbp2="2" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/newtotouring" >TTG New to Touring & Adventure Festival</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5920 aos-DS81-H3" data-dcc="5920"><div><a href="/industry-events/industry-events-calendar-1918">OTHER TRAVEL INDUSTRY EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/flybe-reaffirms-commitment-to-loyal-custumers-as-rescue-deal-struck-20805" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;Mark_Anderson_Virgin_Atlantic_Web.jpg" alt="Flybe&#x20;reaffirms&#x20;commitment&#x20;to&#x20;&#x27;loyal&#x20;customers&#x27;&#x20;as&#x20;rescue&#x20;deal&#x20;struck" title="Flybe&#x20;reaffirms&#x20;commitment&#x20;to&#x20;&#x27;loyal&#x20;customers&#x27;&#x20;as&#x20;rescue&#x20;deal&#x20;struck"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/flybe-reaffirms-commitment-to-loyal-custumers-as-rescue-deal-struck-20805" >Flybe reaffirms commitment to 'loyal customers' as rescue deal struck</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">15 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-topics" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4602 aos-DS81-H4" data-dcc="4602"><div><a href="https://www.ttgmedia.com/all-topics">Topics</a></div></div>
						<div id="aoc-Panel4602" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Holiday essentials">Holiday essentials</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Holiday essentials">Holiday essentials</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-179-2">
			<div class="aori">
				<div class="aoc">
					<div id="indystrap" class="aoci">
				<div class="aos-DS81-WYSEdit"> <h2 style="background-color: #4a4a4a; color: #ffffff; text-transform: uppercase; font-family: Intro W01 Regular; font-size: 8.5px; padding: 0; margin: 0; letter-spacing: 0.06em;">PPA Independent Publishing Company of the Year 2019</h2> </div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aos-StickyRow" id="aor-181-1" data-stickybp="1000000">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__topics-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4670 aos-DS81-H4" data-dcc="4670"><div>Topics</div></div>
						<div id="aoc-Panel4670" data-hideeffect="">
		<div class="aor" id="aor-184-1">
			<div class="aori">
				<div id="aoc-185-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4707 aos-DS81-N" data-dcc="4707"><div><a href="/topics?topics=Agents">Agents</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4708 aos-DS81-N" data-dcc="4708"><div><a href="https://www.ttgmedia.com/topics?topics=Air">Air</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4720 aos-DS81-N" data-dcc="4720"><div><a href="/topics?topics=Brexit">Brexit</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4721 aos-DS81-N" data-dcc="4721"><div><a href="/topics?topics=Business advice">Business advice</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4719 aos-DS81-N" data-dcc="4719"><div><a href="/topics?topics=City and finance">City & Finance</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4718 aos-DS81-N" data-dcc="4718"><div><a href="/topics?topics=Cruise">Cruise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5475 aos-DS81-N" data-dcc="5475"><div><a href="/topics?topics=Destinations">Destinations</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-186-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4722 aos-DS81-N" data-dcc="4722"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4724 aos-DS81-N" data-dcc="4724"><div><a href="/topics?topics=Holiday essentials">Holiday essentials</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4710 aos-DS81-N" data-dcc="4710"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5477 aos-DS81-N" data-dcc="5477"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4725 aos-DS81-N" data-dcc="4725"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4709 aos-DS81-N" data-dcc="4709"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4723 aos-DS81-N" data-dcc="4723"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-248-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5494 aos-DS81-N" data-dcc="5494"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5488 aos-DS81-N" data-dcc="5488"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5493 aos-DS81-N" data-dcc="5493"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5495 aos-DS81-N" data-dcc="5495"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5498 aos-DS81-N" data-dcc="5498"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5496 aos-DS81-N" data-dcc="5496"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5487 aos-DS81-N" data-dcc="5487"><div><a href="https://www.ttgmedia.com/travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-187-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4727 aos-DS81-N" data-dcc="4727"><div><a href="/topics?topics=Product">Product</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4712 aos-DS81-N" data-dcc="4712"><div><a href="/responsible-tourism-hub/responsible-tourism-hub">Responsible tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4726 aos-DS81-N" data-dcc="4726"><div><a href="/topics?topics=Skills">Skills</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4728 aos-DS81-N" data-dcc="4728"><div><a href="/topics?topics=Technology">Technology</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5478 aos-DS81-N" data-dcc="5478"><div><a href="/thomas-cook-collapse/thomas-cook-collapse">Thomas Cook collapse hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4729 aos-DS81-N" data-dcc="4729"><div><a href="/topics?topics=Touring-and-Adventure">Touring & Adventure</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4711 aos-DS81-N" data-dcc="4711"><div><a href="https://www.ttgmedia.com/travel-heroes">TTG Travel Heroes hub</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-247-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5489 aos-DS81-N" data-dcc="5489"><div><a href="https://www.ttgmedia.com/diversity-hub">Diversity & Inclusion hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5491 aos-DS81-N" data-dcc="5491"><div><a href="/topics?topics=Holiday essentials">Holiday essentials</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5490 aos-DS81-N" data-dcc="5490"><div><a href="https://www.ttgmedia.com/inboundtourism">Inbound tourism hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5497 aos-DS81-N" data-dcc="5497"><div><a href="/luxury/luxury">Luxury</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5492 aos-DS81-N" data-dcc="5492"><div><a href="/topics?topics=Marketing">Marketing</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5485 aos-DS81-N" data-dcc="5485"><div><a href="/topics?topics=Operators">Operators</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5486 aos-DS81-N" data-dcc="5486"><div><a href="/topics?topics=Opinion">Opinion</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-188-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5921 aos-DS81-N" data-dcc="5921"><div><a href="https://www.ttgmedia.com/videos">Videos</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4713 aos-DS81-N" data-dcc="4713"><div><a href="https://www.ttgmedia.com/news/news/firms-signing-up-to-safeguard-diversity-10663">TTG Diversity Charter</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4732 aos-DS81-N" data-dcc="4732"><div><a href="/travelleaders">30 Under 30</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4714 aos-DS81-N" data-dcc="4714"><div><a href="/topics?topics=everywoman in Travel">everywoman in Travel</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4730 aos-DS81-N" data-dcc="4730"><div><a href="https://www.ttgmedia.com/itt-hub">ITT hub</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4731 aos-DS81-N" data-dcc="4731"><div><a href="https://www.ttgmedia.com/wtm-hub">WTM hub</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4717 aos-DS81-H3" data-dcc="4717"><div><a href="https://www.ttgmedia.com/all-topics">VIEW ALL TOPICS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4671 aos-DS81-H4" data-dcc="4671"><div>Events</div></div>
						<div id="aoc-Panel4671" data-hideeffect="">
		<div class="aor" id="aor-189-1">
			<div class="aori">
				<div id="aoc-190-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__menu-events-col" class="aoci">
							<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4739" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="2" data-colbp1="2" data-colbp2="2" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/newtotouring" >TTG New to Touring & Adventure Festival</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2></div></div></div><div class="aos-de-al4739 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W50 aos-Br3-W100-KP  aos-ArticleType-Event"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4745 aos-DS81-H3" data-dcc="4745"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-5920 aos-DS81-H3" data-dcc="5920"><div><a href="/industry-events/industry-events-calendar-1918">OTHER TRAVEL INDUSTRY EVENTS</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4734" data-ipp="1" data-numfl="1" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4734 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/news/flybe-reaffirms-commitment-to-loyal-custumers-as-rescue-deal-struck-20805" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;137&#x2f;Mark_Anderson_Virgin_Atlantic_Web.jpg" alt="Flybe&#x20;reaffirms&#x20;commitment&#x20;to&#x20;&#x27;loyal&#x20;customers&#x27;&#x20;as&#x20;rescue&#x20;deal&#x20;struck" title="Flybe&#x20;reaffirms&#x20;commitment&#x20;to&#x20;&#x27;loyal&#x20;customers&#x27;&#x20;as&#x20;rescue&#x20;deal&#x20;struck"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/flybe-reaffirms-commitment-to-loyal-custumers-as-rescue-deal-struck-20805" >Flybe reaffirms commitment to 'loyal customers' as rescue deal struck</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">15 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4738 aos-DS81-H3" data-dcc="4738"><div><a href="https://www.ttgmedia.com/events">VIEW ALL EVENTS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4672 aos-DS81-H4" data-dcc="4672"><div>Competitions</div></div>
						<div id="aoc-Panel4672" data-hideeffect="">
		<div class="aor" id="aor-191-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg_menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4746" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;159&#x2f;New_Zealand_Comp_Hero_image_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;New&#x20;Zealand&#x20;with&#x20;Tourism&#x20;New&#x20;Zealand" title="Win&#x20;a&#x20;trip&#x20;to&#x20;New&#x20;Zealand&#x20;with&#x20;Tourism&#x20;New&#x20;Zealand"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" >Win a trip to New Zealand with Tourism New Zealand</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">13 Jan 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Santa_Monica_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;Southern&#x20;California&#x20;with&#x20;British&#x20;Airways&#x20;&amp;&#x20;Hertz" title="Win&#x20;a&#x20;trip&#x20;to&#x20;Southern&#x20;California&#x20;with&#x20;British&#x20;Airways&#x20;&amp;&#x20;Hertz"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" >Win a trip to Southern California with British Airways & Hertz</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Jan 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;157&#x2f;IMG_3977_web.jpg" alt="Play&#x20;Tampa&#x20;Treasure&#x20;Chaser&#x20;to&#x20;win&#x20;one&#x20;of&#x20;three&#x20;&#x24;50&#x20;Mastercards&#x20;or&#x20;50&#x20;pots&#x20;of&#x20;pirate&#x20;treasure" title="Play&#x20;Tampa&#x20;Treasure&#x20;Chaser&#x20;to&#x20;win&#x20;one&#x20;of&#x20;three&#x20;&#x24;50&#x20;Mastercards&#x20;or&#x20;50&#x20;pots&#x20;of&#x20;pirate&#x20;treasure"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" >Play Tampa Treasure Chaser to win one of three $50 Mastercards or 50 pots of pirate treasure</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">07 Jan 2020</span></div></div></div></div><div class="aos-de-al4746 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W100-KP  aos-Br1-DN"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS82-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Piton_and_Beach_-_Main_image_for_landing_page_Main.jpg" alt="Win&#x20;a&#x20;fam&#x20;trip&#x20;place&#x20;to&#x20;St&#x20;Lucia" title="Win&#x20;a&#x20;fam&#x20;trip&#x20;place&#x20;to&#x20;St&#x20;Lucia"  class="aos-ArticleImage aos-DS82-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS82-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" >Win a fam trip place to St Lucia</a></h2><div class="aos-ArticleMetaData aos-DS82-MData aos-W100 aos-FL aos-DF aos-DFW &#x20;aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__menu-comps-col" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4759" data-ipp="4" data-numfl="4" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" >Win a trip to New Zealand with Tourism New Zealand</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" >Win a trip to Southern California with British Airways & Hertz</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100  aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" >Play Tampa Treasure Chaser to win one of three $50 Mastercards or 50 pots of pirate treasure</a></h2></div></div></div><div class="aos-de-al4759 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS81-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" >Win a fam trip place to St Lucia</a></h2></div></div></div></div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4748 aos-DS81-H3" data-dcc="4748"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL COMPETITIONS</a></div></div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__about-m" class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4673 aos-DS81-H4" data-dcc="4673"><div>More</div></div>
						<div id="aoc-Panel4673" data-hideeffect="">
		<div class="aor" id="aor-192-1">
			<div class="aori">
				<div id="aoc-193-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4765 aos-DS81-N" data-dcc="4765"><div><a href="https://www.ttgmedia.com/about-us">About TTG</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4766 aos-DS81-N" data-dcc="4766"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4767 aos-DS81-N" data-dcc="4767"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-194-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4771 aos-DS81-N" data-dcc="4771"><div><a href="/digital-editions/latest-editions">Digital Editions</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4773 aos-DS81-N" data-dcc="4773"><div><a href="/digital-editions/archive">Editions Archive</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4774 aos-DS81-N" data-dcc="4774"><div><a href="/digital-editions/subscribe">Subscribe for Print</a></div></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-195-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4985 aos-DS81-N" data-dcc="4985"><div><a href="/advertising/media-packs">Features Lists & Media Packs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4777 aos-DS81-N" data-dcc="4777"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc ao-Hide">
								<div class="aoci">
							
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-246-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div id="ttg__lbb" class="aoci">
							<div class="aos-DS82-WYSEdit"> <h2><a href="/all-jobs">Travel Industry Jobs</a></h2>Apply for travel industry jobs or advertise your own recruitment brief. </div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor" id="aor-226-4">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="20809" data-skin="104" data-placementarea="2" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRM" id="aor-226-5">
			<div class="aori">
				<div id="aoc-227-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							
					<div id="ao-MeteringAllow" class="ao-DS98-NS0 ao-FixedBoxRight ao-DS98-Background aos-DS98-WYSEdit"><div class="ao-P10px"><button type="button" class="ao-DS98-CloseIcon ao-CloseIcon ao-R ao-MarginLeft5px" data-close="ao-MeteringAllow">x</button><h4>Hello! You are viewing your 1 free guest article this week</h4>
<hr /><a href="/login">Please log in</a> or join now for free, immediate and unlimited access to our award-winning online content. <a href="/jointtg" target="_blank" rel="noopener">Find out more...</a><br/><br/><a class="aos-WYSEdit-button" href="/registration">Join us</a> <br/><sub>Already a member? <a href="/login">Log in here</a></sub></div></div>
					<div id="aos-FeatureArticle2Col-20809" class="aos-FeatureArticle aos-TAC aos-PosR aos-FL aos-W100" data-prev="Previous (Left arrow key)" data-next="Next (Right arrow key)" data-counter="of" data-class="aos-DS92-N" data-maxwidth="1200">
					<div class="aos-AdaptiveWidth share aos-PLM">
					<h1 class="aos-ArticleTitle aos-DS92-H1 aos-MBXS">Tourists arrested for allegedly leaving faeces at Machu Picchu</h1>
					<div class="aos-ArticleMetaData aos-DS92-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-MR10px aos-MBS aos-NM aos-FL">15 Jan 2020</span><span class="aos-ArticleAuthor aos-NM aos-FL  aos-MBS aos-DF">by&nbsp;Franki Berry</span></div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div class="aos-Article-IntroText aos-DS92-Intro aos-MBM aos-FL aos-W100"><span class="aos-NL"><p>Six tourists have been arrested for allegedly defecating at a Unesco World Heritage Site.&nbsp;</p></span></div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div id="aos-InfoContainerTop"><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="20809"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=Tourists%20arrested%20for%20allegedly%20leaving%20faeces%20at%20Machu%20Picchu&teaser=The%20tourists%20are%20allegedly%20from%20Chile%2C%20France%2C%20Brazil%20and%20Argentina&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftourists%2Darrested%2Dfor%2Dallegedly%2Dleaving%2Dfaeces%2Dat%2Dmachu%2Dpicchu%2D20809',600,450,'TR');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconTR.svg" alt="TR" title="TR" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.ttgmedia.com/news/news/tourists-arrested-for-allegedly-leaving-faeces-at-machu-picchu-20809&t=Tourists%20arrested%20for%20allegedly%20leaving%20faeces%20at%20Machu%20Picchu&teaser=The%20tourists%20are%20allegedly%20from%20Chile%2C%20France%2C%20Brazil%20and%20Argentina',600,450,'FB');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconFB.svg" alt="FB" title="FB" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftourists%2Darrested%2Dfor%2Dallegedly%2Dleaving%2Dfaeces%2Dat%2Dmachu%2Dpicchu%2D20809&title=Tourists%20arrested%20for%20allegedly%20leaving%20faeces%20at%20Machu%20Picchu&summary=The%20tourists%20are%20allegedly%20from%20Chile%2C%20France%2C%20Brazil%20and%20Argentina',600,450,'LI');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;_29px.png" alt="LI" title="LI" class="aos-Image aos-FL aos-MW100" /></a></span></div></div>
					</div></div>
					<div class="aos-AdaptiveWidth share aos-PLM">
					<div class="aos-Article-ImageMain aos-MBM aos-FL aos-W100"><a data-fancybox="gallery" data-caption="The tourists allegedly damaged Machu Picchu " href="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/DAM/153/Machu_Picchu_1_web.jpg"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;153&#x2f;Machu_Picchu_1_web.jpg" alt="The&#x20;tourists&#x20;allegedly&#x20;damaged&#x20;Machu&#x20;Picchu&#x20;" title="The&#x20;tourists&#x20;allegedly&#x20;damaged&#x20;Machu&#x20;Picchu&#x20;"  class="aos-DS92-Image aos-W100" /></a>
					<div class="aos-DS92-ImgCaption aos-MT5px aos-TAL"><span class="aos-NS aos-FWB">The tourists allegedly damaged Machu Picchu </span></div>
					</div>
					<div class="aos-Article-ShareLines aos-MBS aos-TAL"><div class="ao-sblines aos-MBM" data-baseurl="http&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;" data-url="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;news&#x2f;news&#x2f;tourists-arrested-for-allegedly-leaving-faeces-at-machu-picchu-20809" data-title="Tourists&#x20;arrested&#x20;for&#x20;allegedly&#x20;leaving&#x20;faeces&#x20;at&#x20;Machu&#x20;Picchu" data-thumbnail="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;153&#x2f;Machu_Picchu_1_web.jpg" data-fbappid="458567241189842" data-clpcode="1" data-itemcode="20809"><div class="aos-DS92-H4 ao-sblines-title">Sharelines</div><hr class="aos-DS92-HDivider" /><div class="aos-DS92-N ao-sbline-list aos-CA aos-PosR"><a class="ao-sbline-item aos-DIB aos-PR5px aos-PosR" data-description="Tourists&#x20;arrested&#x20;for&#x20;allegedly&#x20;leaving&#x20;faeces&#x20;at&#x20;Machu&#x20;Picchu"><div class="ao-sbline-itemwrap aos-DIB aos-PosR"><span class="ao-sbitem-twitter"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconTR.svg" alt="Twitter"></span><span class="ao-sbitem-facebook"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconFB.svg" alt="Facebook"></span></div></a><span class="ao-sbline-text aos-NM aos-FWB aos-PL5px aos-DI">Tourists arrested for allegedly leaving faeces at Machu Picchu</span></div><hr class="aos-DS92-HDivider" /></div></div>
					<div class="aos-MBS">
					<div class="aos-DS92-WYSEdit"> <p>A local news agency in Peru, <em>Andina</em>, has reported four men and two women were arrested for entering Machu Picchu illegally, damaging the site and leaving faeces.</p>
<p>&nbsp;</p>
<p>Peruvian authorities found a lithic artefact from a wall in The Temple of the Sun had been pulled down.</p>
<p>&nbsp;</p>
<p>Head of the Cusco regional unit, Wilbert Leyva, told <em>Andina</em> it was a "crime of destroying cultural heritage". </p>
<p>&nbsp;</p>
<p><em>The Guardian</em> has since reported that five of the accused people - reported as from Chile, France, Brazil and Argentina - are being deported.</p>
<p>&nbsp;</p>
<p>There are about 200 Incan structures at Machu Picchu, which Unesco describes as an "outstanding religious, ceremonial, astronomical and agricultural centre".</p>
<p>&nbsp;</p> </div>
					</div>
					<hr class="aos-FL aos-W100 aos-M0 aos-DS92-HDivider" />
					<div class="aos-Article-RelatedContent">
					<h3 class="aos-DS92-H3 aos-MT15px aos-MB15px aos-FL aos-W100">Related stories</h3>
					<div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.ttgmedia.com/news/news/endacott-and-bath-head-to-machu-picchu-for-latest-charity-challenge-11756" >			<img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;092&#x2f;Alder_Hey_Childrens_Hospital_Main.jpg" alt="Endacott&#x20;and&#x20;Bath&#x20;head&#x20;to&#x20;Machu&#x20;Picchu&#x20;for&#x20;latest&#x20;charity&#x20;challenge" title="Endacott&#x20;and&#x20;Bath&#x20;head&#x20;to&#x20;Machu&#x20;Picchu&#x20;for&#x20;latest&#x20;charity&#x20;challenge"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS92-H2 aos-M0 aos-DF aos-TAL" href="https://www.ttgmedia.com/news/news/endacott-and-bath-head-to-machu-picchu-for-latest-charity-challenge-11756" >Endacott and Bath head to Machu Picchu for latest charity challenge</a></div><div class="aos-Article-RelArticle aos-FL aos-W100 aos-MB20px"><a href="https://www.ttgmedia.com/features/features/wildlife-gastronomy-and-culture-experiences-in-peru-19412" >			<img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;148&#x2f;Colca_Canyon_2.jpg" alt="Wildlife,&#x20;gastronomy&#x20;and&#x20;culture&#x20;experiences&#x20;in&#x20;Peru" title="Wildlife,&#x20;gastronomy&#x20;and&#x20;culture&#x20;experiences&#x20;in&#x20;Peru"  class="aos-Image aos-FL aos-W25 aos-PRS" /></a><a class="aos-RelArticleTitle aos-DS92-H2 aos-M0 aos-DF aos-TAL" href="https://www.ttgmedia.com/features/features/wildlife-gastronomy-and-culture-experiences-in-peru-19412" >Wildlife, gastronomy and culture experiences in Peru</a></div>
					</div>
					<hr class="aos-FL aos-W100 aos-M0 aos-MBM aos-DS92-HDivider" />
					</div>
					<span class="aos-cpaContainer aos-FL aos-W100 aos-MBM aos-DF"><div class="ao-cpa"  data-theme="24" data-channel="781" data-item="20809" data-skin="104" data-placementarea="3"></div></span>
					<div class="aos-AdaptiveWidth share aos-PLM">
					</div>
					<div class="aos-AdaptiveWidth share aos-PLM"><div class="aos-Article-TagsContainer aos-DS92-Tags aos-CA aos-DS92-N aos-MT20px aos-MB10px aos-FL aos-W100"><a href="https://www.ttgmedia.com/topics?tags=Destinations" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Destinations</a><a href="https://www.ttgmedia.com/topics?tags=Latin%20America" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Latin America</a><a href="https://www.ttgmedia.com/topics?tags=Machu%20Picchu" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Machu Picchu</a><a href="https://www.ttgmedia.com/topics?tags=Peru" class="aos-DS92-Tag aos-NS aos-MRB5px aos-DIB">Peru</a></div><div class="ao-sbcontent aos-MBS" data-clpcode="1" data-itemcode="20809"><div class="ao-sbitems aos-CA aos-DF aos-TAL"><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://twitter.com/intent/tweet?text=Tourists%20arrested%20for%20allegedly%20leaving%20faeces%20at%20Machu%20Picchu&teaser=The%20tourists%20are%20allegedly%20from%20Chile%2C%20France%2C%20Brazil%20and%20Argentina&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftourists%2Darrested%2Dfor%2Dallegedly%2Dleaving%2Dfaeces%2Dat%2Dmachu%2Dpicchu%2D20809',600,450,'TR');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconTR.svg" alt="TR" title="TR" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('http://www.facebook.com/share.php?u=https://www.ttgmedia.com/news/news/tourists-arrested-for-allegedly-leaving-faeces-at-machu-picchu-20809&t=Tourists%20arrested%20for%20allegedly%20leaving%20faeces%20at%20Machu%20Picchu&teaser=The%20tourists%20are%20allegedly%20from%20Chile%2C%20France%2C%20Brazil%20and%20Argentina',600,450,'FB');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;2015FGIconFB.svg" alt="FB" title="FB" class="aos-Image aos-FL aos-MW100" /></a></span><span class="ao-sbitem aos-FL aos-DF  aos-MRB5px"><a href="javascript:void(0);" onclick="aoOpenDialog('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww%2Ettgmedia%2Ecom%2Fnews%2Fnews%2Ftourists%2Darrested%2Dfor%2Dallegedly%2Dleaving%2Dfaeces%2Dat%2Dmachu%2Dpicchu%2D20809&title=Tourists%20arrested%20for%20allegedly%20leaving%20faeces%20at%20Machu%20Picchu&summary=The%20tourists%20are%20allegedly%20from%20Chile%2C%20France%2C%20Brazil%20and%20Argentina',600,450,'LI');" rel="nofollow"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Icon&#x2f;Icons&#x2f;_29px.png" alt="LI" title="LI" class="aos-Image aos-FL aos-MW100" /></a></span></div></div>
					<div class="aos-MTL"><div class="ao-CommentRating aos-FL aos-W100"><div class="ao-CommentAndRating" data-channelcode="781" data-smartkeycode="494585" data-designstylecode="92" data-carprofilecode="1" data-startbreakpoint=""><a name="ao-Comments"></a><form id="CommentAndRatingForm0_494585" class="aos-FL aos-W100 aos-M0 " method="post" onsubmit="postComment(494585,92); return false;"><div id="CommentAndRatingLikeDislikeContainer0_494585" class="aos-DS92-N aos-FL aos-W100 aos-MBS aos-DF aos-TAL"><div id="CommentAndRatingLikeColumn0_494585" class="aos-NM aos-MR5px"></div><div id="CommentAndRatingDislikeColumn0_494585" class="aos-NM"></div></div><div class="ao-car-entryform aos-FL aos-W100 aos-MBM"><div class="aos-DS92-FTitle aos-MT10px aos-MB5px">Email <a href="mailto:feedback@ttgmedia.com" target="_blank">feedback@ttgmedia.com</a> and let us know your thoughts or leave a comment below</div><div class="aos-DS92-N">Please <a href="/login" target="_blank"><strong>sign in</strong></a> to comment.</div></div><div class="aos-FL aos-W100 aos-DF aos-DFXpand"><div id="CommentAndRatingShowingComment_494585" class="aos-FL aos-DS92-FTitle"></div><div class="aos-FR "><select id="CommentAndRatingOrderBy_494585" class="aos-DS92-FField aos-P5px aos-Select aos-DN" onchange="getCommentAndRating(494585,true,0,0);"><option value="1">Newest First</option><option value="2">Oldest First</option></select></div></div><div id="CommentAndRatingList_494585" class="ao-car-list aos-FL&#x20;aos-W100&#x20;aos-DS92-WYSEdit"></div></form></div></div></div>
					</div>
					<div class="aos-LBPLayout">
					<a id="aos-Article-Prev" href="/news/gary-barlow-becomes-po-brand-ambassador-20808"  title="Gary Barlow becomes P&O brand ambassador" class="aos-DF aos-DS92-Border aos-DS92-BGColor aos-PS " style="display:none;"><div class="aos-DS92-N aos-TAC aos-Br1-DF"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarLeftArrowIcon.png" class="aos-DIB" alt="Gary Barlow becomes P&O brand ambassador"><span class="aos-NS aos-DB">Previous Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Gary Barlow becomes P&O brand ambassador</span></span></div></a><a id="aos-Article-Next" href="/news/boeing-orders-hit-decades-low-amid-737-max-crisis-20806"  title="Boeing orders hit decades low amid 737 Max crisis" class="aos-DF aos-DS92-Border  aos-DS92-BGColor aos-PS " style="display:none;"><div class="aos-DS92-N aos-TAC aos-Br1-DF"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2010A6BrowseBarRightArrowIcon.png" class="aos-DIB" alt="Boeing orders hit decades low amid 737 Max crisis"><span class="aos-NS aos-DB">Next Article <span class="aos-FWB aos-DN aos-Br1-DB aos-Br3-DN aos-MT5px">Boeing orders hit decades low amid 737 Max crisis</span></span></div></a>
					</div>
					</div>
					<div id="aos-FeatureArticleEnd"></div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-228-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div id="aos-ArticleListing" class="aos-ListingDE aos-ContactListing aos-CA aos-SHR " data-dcc="5312" data-ipp="1" data-numbp=",,,," data-col="1,1,1,1,1"><div class="aos-de-contacts5312 aos-SHC aos-FL&#x20;aos-MBM5&#x20;aos-DFM5&#x20;aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ImageContainerTop aos-TAC aos-DIB" data-align="l"><span class="aos-ContactImageLink aos-DF&#x20;aos-TAC"><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;Users&#x2f;A4C81CEF-F588-227C-F100DCD31FA01F6B&#x2f;A4C81CEF-F588-227C-F100DCD31FA01F6Bp.jpg&#x3f;cdn&#x3d;dt11052019043613" alt="Franki&#x20;Berry" title="Franki&#x20;Berry" class="aos-ContactImage aos-W100&#x20;aos-MW100&#x20;ao-BRadius50p"></span></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth&#x20;aos-FR&#x20;aos-PLM5"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-M0">Franki Berry</h2><div class="aos-ArticleTeaser aos-FL aos-W100"><div class="aos-ContactJobTitle aos-DB aos-MT5px aos-DS84-N">Digital reporter</div><div class="aos-ContactCompany aos-DS84-N">TTG Media Ltd.</div><div class="aos-ContactSocial aos-DS84-WYSEdit aos-DB aos-MT10px"><a title="@fberrynews" class="aos-ContactTwitter aos-DIB aos-MR5px" href="https&#x3a;&#x2f;&#x2f;www.twitter.com&#x2f;fberrynews" target="_blank"><img src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/17aoTwitterIcon.svg" alt="@fberrynews"></a></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DB aos-MBM5"><div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">More By This Author</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-SHR"  data-ipp="5" data-numfl="3" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/boeing-orders-hit-decades-low-amid-737-max-crisis-20806"  >Boeing orders hit decades low amid 737 Max crisis</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/flybe-reaffirms-commitment-to-loyal-custumers-as-rescue-deal-struck-20805"  >Flybe reaffirms commitment to 'loyal customers' as rescue deal struck</a></h2></div></div></div><div class="aos-de-sarc5313 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR"><div class="aos-ArticleTextContainer aos-OFH  aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-MBXS5"><a href="https://www.ttgmedia.com/news/travel-companies-stand-united-in-climate-emergency-pledge-20801"  >Travel companies stand united in climate emergency pledge</a></h2></div></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="20809" data-skin="104" data-placementarea="6" data-section="12"></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aoDF4_O"><div class="ao-tablerow"><div class="aoDF4_H">Most Read</div></div><div class="ao-tablerow"><div class="aoDF4_B ao-Cr"><div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="5315" data-ipp="5" data-numfl="5" data-numbp1="" data-numbp2="" data-numbp3="" data-numbp4="" data-colfl="1" data-colbp1="1" data-colbp2="1" data-colbp3="1" data-colbp4="1"><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/excite-holidays-collapses-into-administration-20762" >Excite Holidays collapses into administration</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/jet2-reveals-hugely-expanded-greece-programme-for-summer-2020-20721" >Jet2 reveals 'hugely expanded' Greece programme for summer 2020</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/ttg-top-50-travel-agencies-2020-shortlist-revealed-20478" >TTG Top 50 Travel Agencies 2020 shortlist revealed</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/jet2-grants-christmas-wish-for-war-veteran-20593" >Jet2 grants Christmas wish for war veteran</a></h2></div></div></div><div class="aos-de-al5315 aos-SHC aos-FL aos-MBM5 aos-DFM5 aos-W100 "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH"><div class="aos-ArticleTextContainer  aos-OFH aos-DynWidth aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS88-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/thomas-cook-collapsed-owing-creditors-9-billion-20510" >Thomas Cook collapsed owing creditors £9 billion</a></h2></div></div></div></div></div></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="20809" data-skin="104" data-placementarea="7" data-section="12"></div>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-229-1">
			<div class="aori">
				<div class="aoc">
					<div id="ttg__rec-section" class="aoci">
				<h3 class="aos-DS84-H3 aos-FL aos-W100 aos-MBM4">Recommended For You</h3><div id="aos-ArticleListing" class="aos-de-sar aos-FL aos-W100 aos-SHR"  data-ipp="5" data-numfl="4" data-numbp1="3" data-numbp2="" data-numbp3="4" data-numbp4="" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-ArticleType-Sponsored-article"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/features/sponsored-features/peru-the-richest-country-in-the-world-20662" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Horse_Riding_-_2-810x540.jpg" alt="Peru&#x3a;&#x20;the&#x20;richest&#x20;country&#x20;in&#x20;the&#x20;world" title="Peru&#x3a;&#x20;the&#x20;richest&#x20;country&#x20;in&#x20;the&#x20;world"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/features/sponsored-features/peru-the-richest-country-in-the-world-20662"  class="aos-MR10px">Peru: the richest country in the world</a><span class="aos-sponsoredarticle  aos-DS84-Sponsored aos-DIB ao-Cr ">SPONSORED ARTICLE</span></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">15 Jan 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP "><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/study-finds-holiday-meals-can-pollute-more-than-flights-20800" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;068&#x2f;iStock-495799458.jpg" alt="Study&#x20;finds&#x20;holiday&#x20;meals&#x20;can&#x20;pollute&#x20;more&#x20;than&#x20;flights" title="Study&#x20;finds&#x20;holiday&#x20;meals&#x20;can&#x20;pollute&#x20;more&#x20;than&#x20;flights"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/study-finds-holiday-meals-can-pollute-more-than-flights-20800"  >Study finds holiday meals can pollute more than flights</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14 Jan 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-ArticleType-Video"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/ba-named-2020-tokyo-olympics-team-gb-partner-20797" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;159&#x2f;Screenshot_2020-01-14_at_11.jpg" alt="BA&#x20;named&#x20;2020&#x20;Tokyo&#x20;Olympics&#x20;Team&#x20;GB&#x20;partner" title="BA&#x20;named&#x20;2020&#x20;Tokyo&#x20;Olympics&#x20;Team&#x20;GB&#x20;partner"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/ba-named-2020-tokyo-olympics-team-gb-partner-20797"  >BA named 2020 Tokyo Olympics Team GB partner</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14 Jan 2020</span></div></div></div></div><div class="aos-de-sarc5322 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-DS84-BGColor"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink" href="https://www.ttgmedia.com/news/holidaymakers-to-benefit-from-strong-sterling-despite-brexit-20793" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Money.jpg" alt="Holidaymakers&#x20;to&#x20;benefit&#x20;from&#x20;strong&#x20;sterling&#x20;despite&#x20;Brexit" title="Holidaymakers&#x20;to&#x20;benefit&#x20;from&#x20;strong&#x20;sterling&#x20;despite&#x20;Brexit"  class="aos-ArticleImage aos-DS84-Image aos-W100 aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS84-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/news/holidaymakers-to-benefit-from-strong-sterling-despite-brexit-20793"  >Holidaymakers to benefit from strong sterling despite Brexit</a></h2><div class="aos-ArticleMetaData aos-DS84-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">14 Jan 2020</span></div></div></div></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-226-7">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="ao-cpa"  data-theme="24" data-channel="781" data-item="20809" data-skin="104" data-placementarea="4" data-section="12"></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-200-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Competitions</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4829 aos-DS85-H4" data-dcc="4829"><div><a href="https://www.ttgmedia.com/competitions">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__comps-section" class="aoci">
				<div id="aos-ArticleListing" class="aos-CA aos-de-alc aos-SHR " data-dcc="4830" data-ipp="4" data-numfl="4" data-numbp1="3" data-numbp2="3" data-numbp3="4" data-numbp4="4" data-colfl="4" data-colbp1="3" data-colbp2="3" data-colbp3="2" data-colbp4="1"><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;159&#x2f;New_Zealand_Comp_Hero_image_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;New&#x20;Zealand&#x20;with&#x20;Tourism&#x20;New&#x20;Zealand" title="Win&#x20;a&#x20;trip&#x20;to&#x20;New&#x20;Zealand&#x20;with&#x20;Tourism&#x20;New&#x20;Zealand"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-new-zealand-with-tourism-new-zealand-20764" >Win a trip to New Zealand with Tourism New Zealand</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">13 Jan 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Santa_Monica_web.jpg" alt="Win&#x20;a&#x20;trip&#x20;to&#x20;Southern&#x20;California&#x20;with&#x20;British&#x20;Airways&#x20;&amp;&#x20;Hertz" title="Win&#x20;a&#x20;trip&#x20;to&#x20;Southern&#x20;California&#x20;with&#x20;British&#x20;Airways&#x20;&amp;&#x20;Hertz"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-trip-to-southern-california-with-british-airways--hertz-20706" >Win a trip to Southern California with British Airways & Hertz</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">08 Jan 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi aos-ArticleType-Competition"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;157&#x2f;IMG_3977_web.jpg" alt="Play&#x20;Tampa&#x20;Treasure&#x20;Chaser&#x20;to&#x20;win&#x20;one&#x20;of&#x20;three&#x20;&#x24;50&#x20;Mastercards&#x20;or&#x20;50&#x20;pots&#x20;of&#x20;pirate&#x20;treasure" title="Play&#x20;Tampa&#x20;Treasure&#x20;Chaser&#x20;to&#x20;win&#x20;one&#x20;of&#x20;three&#x20;&#x24;50&#x20;Mastercards&#x20;or&#x20;50&#x20;pots&#x20;of&#x20;pirate&#x20;treasure"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/play-tampa-treasure-chaser-to-win-one-of-three-50-mastercards-or-50-pots-of-pirate-treasure-20602" >Play Tampa Treasure Chaser to win one of three $50 Mastercards or 50 pots of pirate treasure</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">07 Jan 2020</span></div></div></div></div><div class="aos-de-al4830 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS85-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-DF" href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;158&#x2f;Piton_and_Beach_-_Main_image_for_landing_page_Main.jpg" alt="Win&#x20;a&#x20;fam&#x20;trip&#x20;place&#x20;to&#x20;St&#x20;Lucia" title="Win&#x20;a&#x20;fam&#x20;trip&#x20;place&#x20;to&#x20;St&#x20;Lucia"  class="aos-ArticleImage aos-DS85-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer aos-OFH aos-DynWidth aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS85-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/competitions/win-a-fam-trip-place-to-st-lucia-20612" >Win a fam trip place to St Lucia</a></h2><div class="aos-ArticleMetaData aos-DS85-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate   aos-NM aos-FL">06 Jan 2020</span></div></div></div></div><div class="aos-FL aos-W100 "><a class="aos-DS85-HButton aos-TAC aos-MBXS4 aos-FL aos-W100" title="VIEW&#x20;ALL" href="https&#x3a;&#x2f;&#x2f;www.ttgmedia.com&#x2f;competitions">VIEW ALL</a></div></div>
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBS aor-PLRS" id="aor-201-1">
			<div class="aori">
				<div class="aoc">
					<div class="aoci">
				<div class="aos-DS85-WYSEdit"> <h3>Our Next Events</h3> </div>
					</div>
				</div>
				<div class="aoc">
					<div class="aoci">
				<div class="aos-de-sb aos-DT aos-de-stb-4834 aos-DS85-H4" data-dcc="4834"><div><a href="https://www.ttgmedia.com/events">VIEW ALL</a></div></div>
					</div>
				</div>
				<div class="aoc">
					<div id="ttg__events-section" class="aoci">
				

					<div id="aos-EventListing" class="aos-CA aos-de-alc aos-SHR ">
					<div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-luxury-travel-awards" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;145&#x2f;Events-images-Lux-Awards.jpg" alt="TTG&#x20;Luxury&#x20;Travel&#x20;Awards" title="TTG&#x20;Luxury&#x20;Travel&#x20;Awards"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-luxury-travel-awards" >TTG Luxury Travel Awards</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">28 Feb 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Rosewood, London</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/newtotouring" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;154&#x2f;New_to_Touring__Adventure_2020_Thumbnail.jpg" alt="TTG&#x20;New&#x20;to&#x20;Touring&#x20;&amp;&#x20;Adventure&#x20;Festival" title="TTG&#x20;New&#x20;to&#x20;Touring&#x20;&amp;&#x20;Adventure&#x20;Festival"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/newtotouring" >TTG New to Touring & Adventure Festival</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">23 Mar 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Thinktank, Birmingham Science Museum</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;151&#x2f;Top_50_thumbnail.jpg" alt="TTG&#x20;Top&#x20;50&#x20;Travel&#x20;Agencies" title="TTG&#x20;Top&#x20;50&#x20;Travel&#x20;Agencies"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="https://www.ttgmedia.com/ttg-top-50-travel-agencies" >TTG Top 50 Travel Agencies</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">30 Apr 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">The Vox, Birmingham</span></span></div></div></div></div><div class="aos-de-al4835 aos-SHC aos-FL aos-MBM4 aos-DFM4 aos-W25 aos-Br1-W33 aos-Br3-W50 aos-Br4-W100-KP  aos-Br1-DN aos-Br3-DB aos-OFVi"><div class="aos-SHCi aos-FL aos-W100 aos-PosR aos-OFH aos-DS91-BGColor aos-BoxShadow"><div class="aos-ImageContainerTop aos-DF aos-W100"><a class="aos-ArticleImageLink aos-PosR aos-DB" href="/travel-industry-awards" ><img src="https&#x3a;&#x2f;&#x2f;d2osdnqd2igqfx.cloudfront.net&#x2f;AcuCustom&#x2f;Sitename&#x2f;DAM&#x2f;151&#x2f;The-Travel-Industry-Awards-Logo.jpg" alt="The&#x20;Travel&#x20;Industry&#x20;Awards&#x20;by&#x20;TTG" title="The&#x20;Travel&#x20;Industry&#x20;Awards&#x20;by&#x20;TTG"  class="aos-ArticleImage aos-DS91-Image aos-MW100" /></a></div><div class="aos-ArticleTextContainer  aos-PS4 aos-FL aos-W100"><h2 class="aos-ArticleTitle aos-DS91-H2 aos-FL aos-W100 aos-M0 aos-MB5px"><a href="/travel-industry-awards" >The Travel Industry Awards by TTG</a></h2><div class="aos-ArticleMetaData aos-DS91-MData aos-W100 aos-FL aos-DF aos-DFW aos-TAL"><span class="aos-ArticleDate aos-PR10px  aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">10 Sep 2020</span></span><span class="aos-ArticleLocation   aos-NM aos-FL aos-DT"><span class="aos-NM aos-DTC">Magazine London</span></span></div></div></div></div>
					</div>

					
					
					</div>
				</div>
			</div>
		</div>
		<div class="aor aor-PTBM aor-PLRS" id="aor-207-1">
			<div class="aori">
				<div id="aoc-208-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<a href="/"><img id="aoImage4943" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgLogo.svg" alt="TTG - Travel Trade Gazette"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<img id="aoImage4947" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/19ttgStrapline.svg" alt="For Smarter, Better, Fairer Travel">
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-DS89-WYSEdit"> TTG Media Limited.<br />Place of registration: England and Wales.<br />Company number 08723341.<br />Registered address: 6th Floor, 2 London Wall Place, London EC2Y 5AU </div>
								</div>
							</div>
					</div>
				</div>
				<div id="aoc-209-1" class="aoc">
					<div class="aoci">
				
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4949 aos-DS89-N" data-dcc="4949"><div><a href="https://www.ttgmedia.com/about-us">About Us</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4950 aos-DS89-N" data-dcc="4950"><div><a href="https://www.ttgmedia.com/advertise">Advertise</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4951 aos-DS89-N" data-dcc="4951"><div><a href="https://www.ttgmedia.com/privacy">Privacy</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4952 aos-DS89-N" data-dcc="4952"><div><a href="https://www.ttgmedia.com/contacts">Contacts</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4961 aos-DS89-N" data-dcc="4961"><div><a href="https://www.ttgmedia.com/newsletters">Newsletters</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4962 aos-DS89-N" data-dcc="4962"><div><a href="https://www.ttgmedia.com/cookies">Cookies</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4963 aos-DS89-N" data-dcc="4963"><div><a href="https://www.ttgmedia.com/ourvision">Our Vision</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4964 aos-DS89-N" data-dcc="4964"><div><a href="https://www.ttgmedia.com/worldwide">Worldwide</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4965 aos-DS89-N" data-dcc="4965"><div><a href="https://www.ttgmedia.com/terms">T&Cs</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4966 aos-DS89-N" data-dcc="4966"><div><a href="/digital-editions/subscribe">Subscribe</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4967 aos-DS89-N" data-dcc="4967"><div><a href="https://www.ttgmedia.com/feeds">Feeds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<div class="aos-de-sb aos-DT aos-de-stb-4968 aos-DS89-N" data-dcc="4968"><div><a href="https://www.ttgmedia.com/refunds">Refunds</a></div></div>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://twitter.com/ttgmedia"><img id="aoImage4975" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconTwitter.svg" alt="Follow us on Twitter"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.linkedin.com/company/ttg-media/"><img id="aoImage4976" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconLinkdIn.svg" alt="Linked In"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.facebook.com/TravelTradeGazette"><img id="aoImage4977" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/2015TTGIconFB.svg" alt="Facebook"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.instagram.com/ttgmedia/"><img id="aoImage4978" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Instagram-grey-icon.svg" alt="Instagram"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://www.youtube.com/channel/UCtTYf3GOQgtZyxKVZbRXPHg"><img id="aoImage4979" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/youtube-icon.svg" alt="YouTube"></a>
								</div>
							</div>
							<div class="aoc">
								<div class="aoci">
							<a href="https://soundcloud.com/ttgmedia"><img id="aoImage4980" src="https://d2osdnqd2igqfx.cloudfront.net/AcuCustom/Sitename/Icon/Icons/Soundcloud-grey-2.svg" alt="Soundcloud"></a>
								</div>
							</div>
					</div>
				</div>
			</div>
		</div>

		
	
	</div>
	<a id="Bottom" data-ItemsShowing="20764,20706,20602,20612,18682,18604,18683,18675,20805,11756,19412,20808,20809,20806,20801,20762,20721,20478,20593,20510,20662,20800,20797,20793"></a>

	<!-- Generated on server:13864 at: {ts '2020-01-15 10:54:33'} 963 (guest cache) --> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-3.4.1.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/enquire.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-ui.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.ba-dotimeout.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/LoginDE/DC_LoginDE.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery-scrolltofixed-min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcDesignCentre/js/DC_Skin.js?cdn=280"></script>
	<script type="text/javascript" src="/AfcTemp/DesignCentre/cus.cfm/Fonts_9885231b-a192-186a-fe0b3cd4c3d77ba8_20640626-4D0B-4594-90BD-71F9C4434DD9.js"></script> 
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTemp/DesignCentre/Skin/DC_Skin104.js?cdn=dt01152020105105"></script>
		<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoSocialBookMark/js/SocialBookmarks.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/Shareline/shareline.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.autogrow.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/jquery.xmldom.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/BootstrapModal/bootstrap-modal.affino.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jsAlertDialogs/jquery.alerts.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Tipsy/jquery.tipsy.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfoCommentAndRating/JS/SD_CAR.source.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcTool/jquery/Fancybox/jquery.fancybox.min.js?cdn=280"></script>
	<script type="text/javascript" src="https://d2osdnqd2igqfx.cloudfront.net/AfcStandard/js/SD_FeaturedArticleDisplay.source.js?cdn=280"></script>
<script></script> 	<script type="text/javascript">// Add class to body if scrolled above 100px
window.addEventListener('load', e => {
  window.addEventListener('scroll', e => {

    if (window.innerWidth > 1025 && (document.body.scrollTop > 100 || document.documentElement.scrollTop > 100)) {
      document.body.classList.add('ttg__nav-scrolled')
    } else {
      document.body.classList.remove('ttg__nav-scrolled')
    }

  })
})



// Add inner span to Design Frame Title
$( ".aoDF4_H" ).wrapInner( "<span class='ttg__df-header-label'></span>")
$( ".aoDF5_H" ).wrapInner( "<span class='ttg__df-header-dots'></span>")
$( ".aoDF6_H" ).wrapInner( "<span class='ttg__df-header-solid'></span>")
$( ".aoDF7_H" ).wrapInner( "<span class='ttg__df-header-dots-lt'></span>")
$( ".aoDF9_H" ).wrapInner( "<span class='ttg__most-read-features'></span>")


//Remove section link on Features
if( $('#ttg_featureArticle .aos-SectionTitle').length > 0 ){
   document.querySelector('#ttg_featureArticle .aos-SectionTitle').removeAttribute('href')
}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script>


</body>
</html> 